
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Una modesta proposta per il centro storico di Portoferraio a favore delle attività commerciali e turistiche - lunedì 4 maggio 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Una modesta proposta per il centro storico di Portoferraio a favore delle attività commerciali e turistiche - lunedì 4 maggio 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Secondo le ultime disposizioni con tutta probabilit&amp;#224; il 1 giugno, quando potranno riaprire i bar e ristoranti dovranno attenersi a strette regole di igiene e..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Una modesta proposta per il centro storico di Portoferraio a favore delle attività commerciali e turistiche" /><meta property="og:description" content="Di Associazione Responsabilità in comune" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/05/04/una-modesta-proposta-per-il-centro-storico-di-portoferraio-a-favore-delle-attivita-commerciali-e-turistiche-82037/" /><meta property="article:published_time" content="2020-05-04T18:41:41.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/05/04/una-modesta-proposta-per-il-centro-storico-di-portoferraio-a-favore-delle-attivita-commerciali-e-turistiche-82037/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/403/1854931.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/403/1854931.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAWYAVVuYSBtb2Rlc3RhIHByb3Bvc3RhIHBlciBpbCBjZW50cm8gc3RvcmljbyBkaSBQb3J0b2ZlcnJhaW8gYSBmYXZvcmUgZGVsbGUgYXR0aXZpdMOgIGNvbW1lcmNpYWxpIGUgdHVyaXN0aWNoZSAtIGx1bmVkw6wgNCBtYWdnaW8gMjAyMCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFpQFTZWNvbmRvIGxlIHVsdGltZSBkaXNwb3NpemlvbmkgY29uIHR1dHRhIHByb2JhYmlsaXQmIzIyNDsgaWwgMSBnaXVnbm8sIHF1YW5kbyBwb3RyYW5ubyByaWFwcmlyZSBpIGJhciBlIHJpc3RvcmFudGkgZG92cmFubm8gYXR0ZW5lcnNpIGEgc3RyZXR0ZSByZWdvbGUgZGkgaWdpZW5lIGUuLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAyMC8wNS8wNC8eCWlubmVyaHRtbAUVbHVuZWTDrCA0IG1hZ2dpbyAyMDIwHgV0aXRsZQU9Q2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIGx1bmVkw6wgNCBtYWdnaW8gMjAyMGQCFw8WAh4EVGV4dAUIIEAgMTg6NDFkAgUPZBYCAgEPDxYGHgVUaXRsZQVsVW5hIG1vZGVzdGEgcHJvcG9zdGEgcGVyIGlsIGNlbnRybyBzdG9yaWNvIGRpIFBvcnRvZmVycmFpbyBhIGZhdm9yZSBkZWxsZSBhdHRpdml0w6AgY29tbWVyY2lhbGkgZSB0dXJpc3RpY2hlHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzgyMDM3HglQZXJtYWxpbmsFhwEvZ2lvcm5hbGUvMjAyMC8wNS8wNC91bmEtbW9kZXN0YS1wcm9wb3N0YS1wZXItaWwtY2VudHJvLXN0b3JpY28tZGktcG9ydG9mZXJyYWlvLWEtZmF2b3JlLWRlbGxlLWF0dGl2aXRhLWNvbW1lcmNpYWxpLWUtdHVyaXN0aWNoZS04MjAzNy9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAMCxTre/XiAUJU3RhcnREYXRlBgBwwijk7teIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZLfN0uU49RYdbJe6E56zU6wkFbXO" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMYkhjFQmjXo+fcXzwdpgb3Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0KsqIW5ejrWk47HHNJR06jn2RIhpg==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/05/03/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<img src="/banner/vivai-green-garden-2020-centrale.jpg" alt="Vivai Green Garden" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/vivai-green-garden-2020-centrale.jpg" width="698" heigh="240" /></noscript></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Una modesta proposta per il centro storico di Portoferraio a favore delle attività commerciali e turistiche
		</h1>
		<h2 class="subtitle">
			Di Associazione Responsabilità in comune
		</h2>
		
			<h3 class="toptitle">
				Portoferraio 
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/403/1854931.jpg" rel="lightbox"><img src="/archivio_foto/403/1854931.jpg" alt="" class="image-c"/></a><span>Centro storico - Portoferraio</span>
				</div>
				<p>
	Secondo le ultime disposizioni con tutta probabilità il 1 giugno, quando potranno riaprire i bar e ristoranti dovranno attenersi a strette regole di igiene e di distanziamento anche all'aperto. Ora appare evidente che con l'attuale disposizione degli esercizi in centro a Portoferraio allargamenti di quelle dimensioni non saranno possibili senza andare ad occupare spazi che al momento non è possibile occupare. Ecco quindi la proposta che l'Associazione Responsabilità in comune, considerando il fatto che per il turismo nautico e non, ma anche per i residenti, quello sarà il periodo presumibilmente di punta, ha ritenuto fattibile per coniugare le necessità dettate dalla disposizione sul distanziamento e un vecchio pallino, quello dell'interdizione al traffico veicolare della maggior parte del centro storico ferraiese.</p>
<p>
	Si potrebbe pensare di chiudere al traffico la parte bassa della città all'altezza dell'ingresso del parcheggio dell'Alto Fondale, deviando il traffico dei soli residenti, nello stesso modo in cui viene fatto nel periodo estivo limitatamente alle ore notturne, con il percorso Via Senno - Via del Carmine - Via Victor Hugo - Piazzale dei Mulini - Via Ferrandini - Via Roma - Via Bechi - Via Guerrazzi - Via Senno. L'arretramento all'Alto fondale, anziché al Molo del Gallo come di consueto sarebbe a tutela anche delle attività, e non sono poche - che insistono in quel tratto.</p>
<p>
	Andrebbero quindi spostate le fioriere in Calata al centro della strada, sulla linea di mezzeria, in modo da lasciare una corsia dalla linea di mezzeria al mare per biciclette, taxi e SOLE macchine di servizio della Capitaneria, Carabinieri, GdF, Polizia e VVFF e ambulanze della Croce Verde, nonché per una eventuale navetta elettrica dedicata soprattutto a chi ha difficoltà motorie. In questo modo si potrebbe concedere a tutte le attività del centro storico, TUTTE (Calata, Piazza Cavour, Via Cavalieri di V. Veneto, Piazza della Repubblica Via delle Galeazze, Via dell'Amore), spazio per poter ottemperare sia alle distanze fra i tavoli all'aperto nel caso di bar e ristoranti, sia per il distanziamento durante le file per entrare nei negozi vista la necessità di accedere nella maggior parte dei casi uno alla volta. Va da sé che il numero dei tavoli delle suddette attività dovrebbe rimanere invariato rispetto agli scorsi anni, insomma che non si tramuti in un'occasione per aumentare il numero dei posti, per intendersi.</p>
<p>
	A noi pare un ottimo modo per coniugare le istanze, giuste, di chi ha necessità di riprendersi economicamente da questa catastrofe che ci è piombata addosso e il rendere il centro storico finalmente libero dal traffico veicolare e di conseguenza libero dal pericolo e dall'inquinamento ambientale ed acustico. Sarebbero da considerarsi anche altre zone della città dove insistono molte attività commerciali, in particolar modo Ponticello e Via Carducci, ma siamo consci del fatto che le soluzioni per questi luoghi siano di più complessa realizzazione. Resta il fatto che andrebbero considerate, al pari di quelle del centro storico.</p>
<p>
	Diamo sin d'ora la nostra disponibilità all'Amministrazione comunale per un incontro durante il quale si potrebbe illustrare meglio la proposta onde permettere all'Amministrazione di verificarne la fattibilità.</p>
<p>
	Associazione Responsabilità in comune</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/05/04/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di lunedì 4 maggio 2020">lunedì 4 maggio 2020</a>
			 @ 18:41
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_82037';
    var disqus_url = 'http://www.tenews.it/giornale/2020/05/04/una-modesta-proposta-per-il-centro-storico-di-portoferraio-a-favore-delle-attivita-commerciali-e-turistiche-82037/';
    var disqus_title = 'Una modesta proposta per il centro storico di Portoferraio a favore delle attività commerciali e turistiche';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						lunedì 4 maggio 2020 - 19:39
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876&amp;url=https%3a%2f%2fwww.elbabevande.it" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/351/4478154_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/05/02/operazione-delfino-algerino-arrestate-8-persone-per-traffico-di-droga-sull-isola-d-elba-82011/">
				Operazione “Delfino Algerino”, arrestate 8 persone per traffico di droga sull’isola d’Elba</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/722/4519219_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/05/03/il-futuro-dell-elba-non-c-e-una-cosa-chiara-se-non-la-totale-incertezza-82020/">
				Il futuro dell’Elba: non c’è una cosa chiara, se non la totale incertezza</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/150/3323652_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/05/02/violavano-le-acque-di-mare-protette-dell-isola-di-montecristo-e-la-zona-di-mare-interdetta-dello-scoglio-d-africa-82013/">
				Nave chimichiera e Motopesca elbano individuati e sanzionati dalla Capitaneria di Porto</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4518759_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/05/02/portoferraio-troppe-persone-in-giro-senza-le-dovute-protezioni-82008/">
				Portoferraio, troppe persone in giro senza le dovute protezioni</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/88/2531159_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/05/03/geom-ballini-propongo-il-test-fisiologico-come-documento-d-imbarco-per-il-turista-e-ai-residenti-offriamo-un-isola-sicura-82022/">
				Geom. Ballini: "Propongo il test fisiologico come documento d'imbarco per il turista e ai residenti. Offriamo un'isola sicura."</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2899&amp;url=http%3a%2f%2fwww.rivenditagasrio.com%2f" target="blank" ><img src="/banner/adriano-gas-2020-234x180.jpg" alt="Adriano Gas" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/adriano-gas-2020-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2728&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
