
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Approvazione del Piano Elbano della mobilità sostenibile di Elba Sharing - martedì 18 maggio 2021 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Approvazione del Piano Elbano della mobilità sostenibile di Elba Sharing - martedì 18 maggio 2021 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Nei giorni 12 e 13 maggio, i Comuni di Portoferraio e Rio hanno ufficialmente approvato la bozza di Piano della Mobilit&amp;#224; Urbana Sostenibile (PUMS/SUMP) ,..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

   <link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Approvazione del Piano Elbano della mobilità sostenibile di Elba Sharing" /><meta property="og:description" content="Scritto da I Comuni di Portoferraio e Rio" /><meta property="og:url" content="http://www.tenews.it/giornale/2021/05/18/approvazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107/" /><meta property="article:published_time" content="2021-05-18T11:23:27.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2021/05/18/approvazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/35/4757635.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/35/4757635.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAV3QXBwcm92YXppb25lIGRlbCBQaWFubyBFbGJhbm8gZGVsbGEgbW9iaWxpdMOgIHNvc3RlbmliaWxlIGRpIEVsYmEgU2hhcmluZyAtIG1hcnRlZMOsIDE4IG1hZ2dpbyAyMDIxIC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWhAU5laSBnaW9ybmkgMTIgZSAxMyBtYWdnaW8sIGkgQ29tdW5pIGRpIFBvcnRvZmVycmFpbyBlIFJpbyBoYW5ubyB1ZmZpY2lhbG1lbnRlIGFwcHJvdmF0byBsYSBib3p6YSBkaSBQaWFubyBkZWxsYSBNb2JpbGl0JiMyMjQ7IFVyYmFuYSBTb3N0ZW5pYmlsZSAoUFVNUy9TVU1QKSAsLi4uZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMjEvMDUvMTgvHglpbm5lcmh0bWwFF21hcnRlZMOsIDE4IG1hZ2dpbyAyMDIxHgV0aXRsZQU/Q2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIG1hcnRlZMOsIDE4IG1hZ2dpbyAyMDIxZAIXDxYCHgRUZXh0BQggQCAxMToyM2QCBQ9kFgICAQ8PFgYeBVRpdGxlBUlBcHByb3ZhemlvbmUgZGVsIFBpYW5vIEVsYmFubyBkZWxsYSBtb2JpbGl0w6Agc29zdGVuaWJpbGUgZGkgRWxiYSBTaGFyaW5nHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzg2MTA3HglQZXJtYWxpbmsFZC9naW9ybmFsZS8yMDIxLzA1LzE4L2FwcHJvdmF6aW9uZS1kZWwtcGlhbm8tZWxiYW5vLWRlbGxhLW1vYmlsaXRhLXNvc3RlbmliaWxlLWRpLWVsYmEtc2hhcmluZy04NjEwNy9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAcLsdfxnZiAUJU3RhcnREYXRlBgCwUfO1GNmIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZEYbsK1QmjRt6r3NdxHGyoXePv+y" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAN8Us9pBXkQTrxWJ3sa6RAzY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0KHY9Q2popBK9VvFsqvP2pPP6p9OA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2992" target="blank" ><img src="/banner/acqua-dell-elba-2021-200x100.gif" alt="Acqua dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2021-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2993" target="blank" ><img src="/banner/acqua-dell-elba-2021-2-200x100.gif" alt="Acqua dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2021-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2021/05/17/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

   <ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=3018" target="blank" ><img src="/banner/nautica-scoglietto-2021-suzuki.gif" alt="Nautica Lo Scoglietto - Suzuki" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/nautica-scoglietto-2021-suzuki.gif" width="698" heigh="240" /></noscript></a></li>
		
</ul>


   <div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
      <h1 class="title">
         Approvazione del Piano Elbano della mobilità sostenibile di Elba Sharing
      </h1>
      <h2 class="subtitle">
         Scritto da I Comuni di Portoferraio e Rio
      </h2>
      
         <h3 class="toptitle">
            Attualità
         </h3>
      
      
<style>
   .resp-sharing-button__link,
   .resp-sharing-button__icon {
      display: inline-block
   }

   .resp-sharing-button__link {
      text-decoration: none !important;
      color: #fff !important;
      margin: 0;
   }

   .resp-sharing-button {
      border-radius: 5px;
      transition: 25ms ease-out;
      padding: 0.5em 0.75em;
      font-family: Helvetica Neue,Helvetica,Arial,sans-serif;
      font-size: 13px;
   }

   .resp-sharing-button__icon svg {
      width: 1em;
      height: 1em;
      margin-right: 0.4em;
      vertical-align: middle;
   }

   .resp-sharing-button--small svg {
      margin: 0;
      vertical-align: middle
   }

   /* Non solid icons get a stroke */
   .resp-sharing-button__icon {
      stroke: #fff;
      fill: none
   }

   /* Solid icons get a fill */
   .resp-sharing-button__icon--solid,
   .resp-sharing-button__icon--solidcircle {
      fill: #fff;
      stroke: none
   }

   .resp-sharing-button--twitter {
      background-color: #55acee
   }

      .resp-sharing-button--twitter:hover {
         background-color: #2795e9
      }

   .resp-sharing-button--pinterest {
      background-color: #bd081c
   }

      .resp-sharing-button--pinterest:hover {
         background-color: #8c0615
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998
   }

      .resp-sharing-button--facebook:hover {
         background-color: #2d4373
      }

   .resp-sharing-button--tumblr {
      background-color: #35465C
   }

      .resp-sharing-button--tumblr:hover {
         background-color: #222d3c
      }

   .resp-sharing-button--reddit {
      background-color: #5f99cf
   }

      .resp-sharing-button--reddit:hover {
         background-color: #3a80c1
      }

   .resp-sharing-button--google {
      background-color: #dd4b39
   }

      .resp-sharing-button--google:hover {
         background-color: #c23321
      }

   .resp-sharing-button--linkedin {
      background-color: #0077b5
   }

      .resp-sharing-button--linkedin:hover {
         background-color: #046293
      }

   .resp-sharing-button--email {
      background-color: #777
   }

      .resp-sharing-button--email:hover {
         background-color: #5e5e5e
      }

   .resp-sharing-button--xing {
      background-color: #1a7576
   }

      .resp-sharing-button--xing:hover {
         background-color: #114c4c
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366
   }

      .resp-sharing-button--whatsapp:hover {
         background-color: #1da851
      }

   .resp-sharing-button--hackernews {
      background-color: #FF6600
   }

      .resp-sharing-button--hackernews:hover, .resp-sharing-button--hackernews:focus {
         background-color: #FB6200
      }

   .resp-sharing-button--vk {
      background-color: #507299
   }

      .resp-sharing-button--vk:hover {
         background-color: #43648c
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998;
      border-color: #3b5998;
   }

      .resp-sharing-button--facebook:hover,
      .resp-sharing-button--facebook:active {
         background-color: #2d4373;
         border-color: #2d4373;
      }

   .resp-sharing-button--twitter {
      background-color: #55acee;
      border-color: #55acee;
   }

      .resp-sharing-button--twitter:hover,
      .resp-sharing-button--twitter:active {
         background-color: #2795e9;
         border-color: #2795e9;
      }

   .resp-sharing-button--email {
      background-color: #777777;
      border-color: #777777;
   }

      .resp-sharing-button--email:hover,
      .resp-sharing-button--email:active {
         background-color: #5e5e5e;
         border-color: #5e5e5e;
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366;
      border-color: #25D366;
   }

      .resp-sharing-button--whatsapp:hover,
      .resp-sharing-button--whatsapp:active {
         background-color: #1DA851;
         border-color: #1DA851;
      }
</style>
<div class="infobar text-r">
   <div class="float-l">
      <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
   </div>
   <span style="vertical-align: middle; margin-right: 6px">Condividi
   </span>
   <div class="float-r">
      <!-- Sharingbutton Facebook -->
      <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f05%2f18%2fapprovazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107%2f" target="_blank" rel="noopener" aria-label="Facebook">
         <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm3.6 11.5h-2.1v7h-3v-7h-2v-2h2V8.34c0-1.1.35-2.82 2.65-2.82h2.35v2.3h-1.4c-.25 0-.6.13-.6.66V9.5h2.34l-.24 2z" />
               </svg>
            </div>
            Facebook
         </div>
      </a>

      <!-- Sharingbutton Twitter -->
      <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Leggi+questo+articolo+su+TENews&amp;url=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f05%2f18%2fapprovazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107%2f" target="_blank" rel="noopener" aria-label="Twitter">
         <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm5.26 9.38v.34c0 3.48-2.64 7.5-7.48 7.5-1.48 0-2.87-.44-4.03-1.2 1.37.17 2.77-.2 3.9-1.08-1.16-.02-2.13-.78-2.46-1.83.38.1.8.07 1.17-.03-1.2-.24-2.1-1.3-2.1-2.58v-.05c.35.2.75.32 1.18.33-.7-.47-1.17-1.28-1.17-2.2 0-.47.13-.92.36-1.3C7.94 8.85 9.88 9.9 12.06 10c-.04-.2-.06-.4-.06-.6 0-1.46 1.18-2.63 2.63-2.63.76 0 1.44.3 1.92.82.6-.12 1.95-.27 1.95-.27-.35.53-.72 1.66-1.24 2.04z" />
               </svg>
            </div>
            Twitter
         </div>
      </a>

      <!-- Sharingbutton E-Mail -->
      <a class="resp-sharing-button__link" href="mailto:?subject=Leggi+questo+articolo+su+TENews&amp;body=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f05%2f18%2fapprovazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107%2f" target="_self" rel="noopener" aria-label="E-Mail">
         <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm8 16c0 1.1-.9 2-2 2H6c-1.1 0-2-.9-2-2V8c0-1.1.9-2 2-2h12c1.1 0 2 .9 2 2v8z" />
                  <path d="M17.9 8.18c-.2-.2-.5-.24-.72-.07L12 12.38 6.82 8.1c-.22-.16-.53-.13-.7.08s-.15.53.06.7l3.62 2.97-3.57 2.23c-.23.14-.3.45-.15.7.1.14.25.22.42.22.1 0 .18-.02.27-.08l3.85-2.4 1.06.87c.1.04.2.1.32.1s.23-.06.32-.1l1.06-.9 3.86 2.4c.08.06.17.1.26.1.17 0 .33-.1.42-.25.15-.24.08-.55-.15-.7l-3.57-2.22 3.62-2.96c.2-.2.24-.5.07-.72z" />
               </svg>
            </div>
            E-Mail
         </div>
      </a>

      <!-- Sharingbutton WhatsApp -->
      <a class="resp-sharing-button__link" href="whatsapp://send?text=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f05%2f18%2fapprovazione-del-piano-elbano-della-mobilita-sostenibile-di-elba-sharing-86107%2f" target="_blank" rel="noopener" aria-label="WhatsApp">
         <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 24">
                  <path d="m12 0c-6.6 0-12 5.4-12 12s5.4 12 12 12 12-5.4 12-12-5.4-12-12-12zm0 3.8c2.2 0 4.2 0.9 5.7 2.4 1.6 1.5 2.4 3.6 2.5 5.7 0 4.5-3.6 8.1-8.1 8.1-1.4 0-2.7-0.4-3.9-1l-4.4 1.1 1.2-4.2c-0.8-1.2-1.1-2.6-1.1-4 0-4.5 3.6-8.1 8.1-8.1zm0.1 1.5c-3.7 0-6.7 3-6.7 6.7 0 1.3 0.3 2.5 1 3.6l0.1 0.3-0.7 2.4 2.5-0.7 0.3 0.099c1 0.7 2.2 1 3.4 1 3.7 0 6.8-3 6.9-6.6 0-1.8-0.7-3.5-2-4.8s-3-2-4.8-2zm-3 2.9h0.4c0.2 0 0.4-0.099 0.5 0.3s0.5 1.5 0.6 1.7 0.1 0.2 0 0.3-0.1 0.2-0.2 0.3l-0.3 0.3c-0.1 0.1-0.2 0.2-0.1 0.4 0.2 0.2 0.6 0.9 1.2 1.4 0.7 0.7 1.4 0.9 1.6 1 0.2 0 0.3 0.001 0.4-0.099s0.5-0.6 0.6-0.8c0.2-0.2 0.3-0.2 0.5-0.1l1.4 0.7c0.2 0.1 0.3 0.2 0.5 0.3 0 0.1 0.1 0.5-0.099 1s-1 0.9-1.4 1c-0.3 0-0.8 0.001-1.3-0.099-0.3-0.1-0.7-0.2-1.2-0.4-2.1-0.9-3.4-3-3.5-3.1s-0.8-1.1-0.8-2.1c0-1 0.5-1.5 0.7-1.7s0.4-0.3 0.5-0.3z" />
               </svg>
            </div>
            WhatsApp
         </div>
      </a>


   </div>
</div>

      <div class="content">
         
            <div class="image image-c">
               <a href="/archivio_foto/35/4757635.jpg" rel="lightbox"><img src="/archivio_foto/35/4757635.jpg" alt="" class="image-c"/></a>
            </div>
            <p>
	Nei giorni 12 e 13 maggio, i Comuni di Portoferraio e Rio hanno ufficialmente approvato la bozza di <strong>Piano della Mobilità Urbana Sostenibile (PUMS/SUMP)</strong>, elaborato nel 2018 nell’ambito del progetto europeo CIVITAS Destinations – Elba Sharing, non solo come prodotto di progetto, ma anche come documento di riferimento per continuare a lavorare sui temi complessi della mobilità che possono trovare soluzioni efficaci solo se condivisi su tutto il territorio elbano. I due Comuni confermano così la volontà di condividere e ridefinire le azioni indicate nel Piano di concerto con gli altri Comuni, confrontandosi anche con le istituzioni provinciali, regionali e nazionali.</p>
<p>
	Il documento è stato realizzato in seguito ad un processo partecipato di coinvolgimento dei principali stakeholder del territorio e rappresentanti della cittadinanza, i quali presero parte nel 2017 ad incontri laboratoriali finalizzati a definire l’Agenda del Cambiamento per la mobilità dell’Isola d’Elba, da cui sono scaturite interessanti ipotesi di intervento, delle quali, alcune sono solo accennate nella bozza di Piano e destinate ad essere integrate successivamente, altre invece sono definite in modo particolareggiato.</p>
<p>
	Uno di principali contributi del documento riguarda la proposta di riorganizzazione del servizio di <strong>trasporto pubblico locale</strong> extraurbano nel periodo estivo, da articolarsi in un corridoio centrale di collegamento snello tra i principali centri urbani e sette ambiti di mobilità locale, maggiormente rispondente alle esigenze dei singoli contesti territoriali: un’articolazione del servizio che potrebbe essere presa in considerazione per il nuovo contratto del gestore del Trasporto Pubblico Locale.</p>
<p>
	Sempre nell’ambito dei <strong>servizi di mobilità</strong> sull’isola, il documento pone anche enfasi sull’info-mobilità e sui servizi integrati. Un’App con tutte le informazioni sulla multimodalità disponibile sul territorio, sia pubblica che privata, è considerata utile per migliorare le comunicazioni sui trasporti e per facilitare l’incontro tra domanda e offerta, specialmente durante la stagione turistica. In risposta a tale esigenza individuata, il progetto Destinations ha elaborato il sistema di infomobilità “Elba Sharing” composto da piattaforma e APP per smartphone e tablet, che integra informazioni statiche e semi-dinamiche di diversi servizi di mobilità e offre un servizio che facilita la condivisione di viaggi, mettendo in contatto chi offre e chi desidera ricevere un passaggio.</p>
<p>
	Inoltre, la bozza di Piano affronta il tema della mobilità individuale, sia motorizzata che “dolce”; rispetto a quest’ultima la proposta avanzata è il recupero delle antiche strade del Catasto Leopoldino (1848) e la valorizzazione della sentieristica elbana, anche in ottica di adesione alla <strong>Ciclopista Tirrenica</strong>, il progetto interregionale per la creazione di una lunga via ciclabile lungo le coste del Mar Tirreno, su cui, tra l’altro, i comuni elbani stanno ultimamente lavorando con impegno, in collaborazione con la Provincia di Livorno e la Regione Toscana.</p>
<p>
	Infine, la proposta di attivazione di funzioni associate per la pianificazione e il monitoraggio della mobilità rappresenta un altro contributo fondamentale presente nel documento, di cui l’attivazione a Portoferraio dell’ufficio distaccato dell’<strong>Osservatorio Provinciale della Mobilità</strong>, deliberata dall’Assemblea dei Sindaci della Provincia di Livorno il 3 maggio scorso, rappresenterebbe una possibile applicazione per ciò che riguarda l’argomento specifico del Trasporto Pubblico Locale.</p>
<p>
	Nonostante la sua stesura risalga ormai a tre anni fa, quindi, il documento può essere considerato ancora molto attuale, come sottolinea il Sindaco di Portoferraio, <strong>Angelo Zini</strong>: “Abbiamo ritenuto opportuno formalizzare e dare continuità a questo lavoro in quanto riconosciamo che, per quanto esso rappresenti solo un documento preliminare a un lavoro di pianificazione più strutturato, in realtà contiene delle possibili strategie migliorative della mobilità, alcune delle quali si stanno già concretizzando.” “A ben guardare, il suo pregio – continua Zini – è quello di essere un documento collettivo, sia perché nasce dagli incontri di deliberazione pubblica svolti nel 2017, sia perché le proposte in esso contenute sono ancora espressione di un sentire comune e a volte risuonano nelle richieste dei giovani, nei consessi pubblici, nell’intraprendenza dei privati.”</p>
<p>
	“L’approvazione della bozza di Piano della mobilità urbana sostenibile, realizzata nell’ambito di Elba Sharing – ha dichiarato il Sindaco di Rio <strong>Marco Corsini </strong>– dimostra la volontà del Comune di Rio di continuare ad affrontare il tema della mobilità sull’isola in modo congiunto con gli altri Comuni, mettendo a disposizione il lavoro svolto in questi anni. Il Piano presenta una analisi complessa dei problemi della mobilità di tutta l’isola, proponendo possibili interventi infrastrutturali e organizzativi, e apre il dibattito su tematiche fondamentali che riguardano non solo le Amministrazioni locali, ma tutta la cittadinanza: dall’accessibilità via mare e via aereo alla mobilità elettrica, ai sistemi integrati di gestione della mobilità. Adesso, occorre continuare a lavorare insieme per trovare soluzioni migliori, anche attivando una comunicazione permanente tra i principali attori del territorio.”</p>
<p>
	I Comuni di Portoferraio e Rio</p>

         
         
         
         
      </div>
      
      <p class="footnotes">
         <span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2021/05/18/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 18 maggio 2021">martedì 18 maggio 2021</a>
          @ 11:23
         <span class="copy">&copy; Riproduzione riservata</span>
      </p>
      
   </div>

   

   
   
				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 18 maggio 2021 - 12:51
					</p>
					
      <ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

      
      <ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2953" target="blank" ><img src="/banner/brico-ok-2020-generico-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2020-generico-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2998" target="blank" ><img src="/banner/igiene-service-234x180-2021.gif" alt="Igiene Service" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/igiene-service-234x180-2021.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2945" target="blank" ><img src="/banner/ottica-fuoriporto-2020-234x180.gif" alt="Ottica Fuoriporto" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/ottica-fuoriporto-2020-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2899" target="blank" ><img src="/banner/adriano-gas-2020-234x180.jpg" alt="Adriano Gas" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/adriano-gas-2020-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=3009" target="blank" ><img src="/banner/polpo-briao-2021-234x180.jpg" alt="Polpo Briao" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/polpo-briao-2021-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=3013" target="blank" ><img src="/banner/lello-auto-2021-234x180.gif" alt="Lello Auto" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/lello-auto-2021-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=3014" target="blank" ><img src="/banner/nautica-lo-scoglietto-2021-234x180.gif" alt="Nautica Lo Scoglietto" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/nautica-lo-scoglietto-2021-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=3021" target="blank" ><img src="/banner/lavanderia-ilva-2021-234x180.gif" alt="Lavanderia Ilva" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/lavanderia-ilva-2021-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

      
   
					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2021
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Carpani, 207 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
      <script type="text/javascript" src="/js/jquery.bxslider.js"></script>

      <script type="text/javascript">
         $(document).ready(function () {
            $('.bxslider').bxSlider({
               adaptiveHeight: true,
               auto: true,
               pause: 3000
            });
         });
      </script>

      


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
