
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Elba, Bertucci: "Da diventare zona bianca a essere in zona rossa e intanto nessun controllo al porto di Piombino" - martedì 30 marzo 2021 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Elba, Bertucci: &quot;Da diventare zona bianca a essere in zona rossa e intanto nessun controllo al porto di Piombino&quot; - martedì 30 marzo 2021 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Dovevamo diventare zona bianca secondo il Presidente della Regione Giani, invece come un brutto sogno da luned&amp;#236; siamo in zona Rossa, intanto sul porto di..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

   <link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Elba, Bertucci: &quot;Da diventare zona bianca a essere in zona rossa e intanto nessun controllo al porto di Piombino&quot;" /><meta property="og:description" content="Scritto da Adalberto Bertucci" /><meta property="og:url" content="http://www.tenews.it/giornale/2021/03/30/elba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529/" /><meta property="article:published_time" content="2021-03-30T09:26:49.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2021/03/30/elba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/113/2487051.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/113/2487051.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="427" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMQXV/nmTnAq6eRwWLl5FDdY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JUleXtg2/5VV19IxmaSQSf/jDH+A==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2992" target="blank" ><img src="/banner/acqua-dell-elba-2021-200x100.gif" alt="Acqua dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2021-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2993" target="blank" ><img src="/banner/acqua-dell-elba-2021-2-200x100.gif" alt="Acqua dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2021-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2021/03/29/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

   <ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2947" target="blank" ><img src="/banner/brico-ok-2020-pellet-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2020-pellet-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


   <div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
      <h1 class="title">
         Elba, Bertucci: "Da diventare zona bianca a essere in zona rossa e intanto nessun controllo al porto di Piombino"
      </h1>
      <h2 class="subtitle">
         Scritto da Adalberto Bertucci
      </h2>
      
         <h3 class="toptitle">
            Isola d'elba
         </h3>
      
      
<style>
   .resp-sharing-button__link,
   .resp-sharing-button__icon {
      display: inline-block
   }

   .resp-sharing-button__link {
      text-decoration: none !important;
      color: #fff !important;
      margin: 0;
   }

   .resp-sharing-button {
      border-radius: 5px;
      transition: 25ms ease-out;
      padding: 0.5em 0.75em;
      font-family: Helvetica Neue,Helvetica,Arial,sans-serif;
      font-size: 13px;
   }

   .resp-sharing-button__icon svg {
      width: 1em;
      height: 1em;
      margin-right: 0.4em;
      vertical-align: middle;
   }

   .resp-sharing-button--small svg {
      margin: 0;
      vertical-align: middle
   }

   /* Non solid icons get a stroke */
   .resp-sharing-button__icon {
      stroke: #fff;
      fill: none
   }

   /* Solid icons get a fill */
   .resp-sharing-button__icon--solid,
   .resp-sharing-button__icon--solidcircle {
      fill: #fff;
      stroke: none
   }

   .resp-sharing-button--twitter {
      background-color: #55acee
   }

      .resp-sharing-button--twitter:hover {
         background-color: #2795e9
      }

   .resp-sharing-button--pinterest {
      background-color: #bd081c
   }

      .resp-sharing-button--pinterest:hover {
         background-color: #8c0615
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998
   }

      .resp-sharing-button--facebook:hover {
         background-color: #2d4373
      }

   .resp-sharing-button--tumblr {
      background-color: #35465C
   }

      .resp-sharing-button--tumblr:hover {
         background-color: #222d3c
      }

   .resp-sharing-button--reddit {
      background-color: #5f99cf
   }

      .resp-sharing-button--reddit:hover {
         background-color: #3a80c1
      }

   .resp-sharing-button--google {
      background-color: #dd4b39
   }

      .resp-sharing-button--google:hover {
         background-color: #c23321
      }

   .resp-sharing-button--linkedin {
      background-color: #0077b5
   }

      .resp-sharing-button--linkedin:hover {
         background-color: #046293
      }

   .resp-sharing-button--email {
      background-color: #777
   }

      .resp-sharing-button--email:hover {
         background-color: #5e5e5e
      }

   .resp-sharing-button--xing {
      background-color: #1a7576
   }

      .resp-sharing-button--xing:hover {
         background-color: #114c4c
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366
   }

      .resp-sharing-button--whatsapp:hover {
         background-color: #1da851
      }

   .resp-sharing-button--hackernews {
      background-color: #FF6600
   }

      .resp-sharing-button--hackernews:hover, .resp-sharing-button--hackernews:focus {
         background-color: #FB6200
      }

   .resp-sharing-button--vk {
      background-color: #507299
   }

      .resp-sharing-button--vk:hover {
         background-color: #43648c
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998;
      border-color: #3b5998;
   }

      .resp-sharing-button--facebook:hover,
      .resp-sharing-button--facebook:active {
         background-color: #2d4373;
         border-color: #2d4373;
      }

   .resp-sharing-button--twitter {
      background-color: #55acee;
      border-color: #55acee;
   }

      .resp-sharing-button--twitter:hover,
      .resp-sharing-button--twitter:active {
         background-color: #2795e9;
         border-color: #2795e9;
      }

   .resp-sharing-button--email {
      background-color: #777777;
      border-color: #777777;
   }

      .resp-sharing-button--email:hover,
      .resp-sharing-button--email:active {
         background-color: #5e5e5e;
         border-color: #5e5e5e;
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366;
      border-color: #25D366;
   }

      .resp-sharing-button--whatsapp:hover,
      .resp-sharing-button--whatsapp:active {
         background-color: #1DA851;
         border-color: #1DA851;
      }
</style>
<div class="infobar text-r">
   <div class="float-l">
      <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
   </div>
   <span style="vertical-align: middle; margin-right: 6px">Condividi
   </span>
   <div class="float-r">
      <!-- Sharingbutton Facebook -->
      <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f03%2f30%2felba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529%2f" target="_blank" rel="noopener" aria-label="Facebook">
         <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm3.6 11.5h-2.1v7h-3v-7h-2v-2h2V8.34c0-1.1.35-2.82 2.65-2.82h2.35v2.3h-1.4c-.25 0-.6.13-.6.66V9.5h2.34l-.24 2z" />
               </svg>
            </div>
            Facebook
         </div>
      </a>

      <!-- Sharingbutton Twitter -->
      <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Leggi+questo+articolo+su+TENews&amp;url=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f03%2f30%2felba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529%2f" target="_blank" rel="noopener" aria-label="Twitter">
         <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm5.26 9.38v.34c0 3.48-2.64 7.5-7.48 7.5-1.48 0-2.87-.44-4.03-1.2 1.37.17 2.77-.2 3.9-1.08-1.16-.02-2.13-.78-2.46-1.83.38.1.8.07 1.17-.03-1.2-.24-2.1-1.3-2.1-2.58v-.05c.35.2.75.32 1.18.33-.7-.47-1.17-1.28-1.17-2.2 0-.47.13-.92.36-1.3C7.94 8.85 9.88 9.9 12.06 10c-.04-.2-.06-.4-.06-.6 0-1.46 1.18-2.63 2.63-2.63.76 0 1.44.3 1.92.82.6-.12 1.95-.27 1.95-.27-.35.53-.72 1.66-1.24 2.04z" />
               </svg>
            </div>
            Twitter
         </div>
      </a>

      <!-- Sharingbutton E-Mail -->
      <a class="resp-sharing-button__link" href="mailto:?subject=Leggi+questo+articolo+su+TENews&amp;body=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f03%2f30%2felba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529%2f" target="_self" rel="noopener" aria-label="E-Mail">
         <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm8 16c0 1.1-.9 2-2 2H6c-1.1 0-2-.9-2-2V8c0-1.1.9-2 2-2h12c1.1 0 2 .9 2 2v8z" />
                  <path d="M17.9 8.18c-.2-.2-.5-.24-.72-.07L12 12.38 6.82 8.1c-.22-.16-.53-.13-.7.08s-.15.53.06.7l3.62 2.97-3.57 2.23c-.23.14-.3.45-.15.7.1.14.25.22.42.22.1 0 .18-.02.27-.08l3.85-2.4 1.06.87c.1.04.2.1.32.1s.23-.06.32-.1l1.06-.9 3.86 2.4c.08.06.17.1.26.1.17 0 .33-.1.42-.25.15-.24.08-.55-.15-.7l-3.57-2.22 3.62-2.96c.2-.2.24-.5.07-.72z" />
               </svg>
            </div>
            E-Mail
         </div>
      </a>

      <!-- Sharingbutton WhatsApp -->
      <a class="resp-sharing-button__link" href="whatsapp://send?text=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2021%2f03%2f30%2felba-bertucci-da-diventare-zona-bianca-a-essere-in-zona-rossa-e-intanto-nessun-controllo-al-porto-di-piombino-85529%2f" target="_blank" rel="noopener" aria-label="WhatsApp">
         <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 24">
                  <path d="m12 0c-6.6 0-12 5.4-12 12s5.4 12 12 12 12-5.4 12-12-5.4-12-12-12zm0 3.8c2.2 0 4.2 0.9 5.7 2.4 1.6 1.5 2.4 3.6 2.5 5.7 0 4.5-3.6 8.1-8.1 8.1-1.4 0-2.7-0.4-3.9-1l-4.4 1.1 1.2-4.2c-0.8-1.2-1.1-2.6-1.1-4 0-4.5 3.6-8.1 8.1-8.1zm0.1 1.5c-3.7 0-6.7 3-6.7 6.7 0 1.3 0.3 2.5 1 3.6l0.1 0.3-0.7 2.4 2.5-0.7 0.3 0.099c1 0.7 2.2 1 3.4 1 3.7 0 6.8-3 6.9-6.6 0-1.8-0.7-3.5-2-4.8s-3-2-4.8-2zm-3 2.9h0.4c0.2 0 0.4-0.099 0.5 0.3s0.5 1.5 0.6 1.7 0.1 0.2 0 0.3-0.1 0.2-0.2 0.3l-0.3 0.3c-0.1 0.1-0.2 0.2-0.1 0.4 0.2 0.2 0.6 0.9 1.2 1.4 0.7 0.7 1.4 0.9 1.6 1 0.2 0 0.3 0.001 0.4-0.099s0.5-0.6 0.6-0.8c0.2-0.2 0.3-0.2 0.5-0.1l1.4 0.7c0.2 0.1 0.3 0.2 0.5 0.3 0 0.1 0.1 0.5-0.099 1s-1 0.9-1.4 1c-0.3 0-0.8 0.001-1.3-0.099-0.3-0.1-0.7-0.2-1.2-0.4-2.1-0.9-3.4-3-3.5-3.1s-0.8-1.1-0.8-2.1c0-1 0.5-1.5 0.7-1.7s0.4-0.3 0.5-0.3z" />
               </svg>
            </div>
            WhatsApp
         </div>
      </a>


   </div>
</div>

      <div class="content">
         
            <div class="image image-c">
               <a href="/archivio_foto/113/2487051.jpg" rel="lightbox"><img src="/archivio_foto/113/2487051.jpg" alt="" class="image-c"/></a><span>Adalberto Bertucci</span>
            </div>
            <p>
	Dovevamo diventare zona bianca secondo il Presidente della Regione Giani, invece come un brutto sogno da lunedì siamo in zona Rossa, intanto sul porto di Piombino nessun controllo tant’è che girando per le strade elbane incontriamo numerosi turisti o proprietari di seconde case, che se interpellati dicono che non hanno trovato nessun tipo di controllo sulle strade venendo dalle loro città, ne tantomeno sul porto di Piombino, neanche chi misura la temperatura. Allora ci viene il dubbio che come faceva prima il Presidente Rossi, anche Giani ci prende in giro, noi come Forza Italia ma anche i Sindaci elbani ci eravamo espressi positivamente per la zona bianca ma con la dovuta cautela e con a monte un'organizzazione che ci garantisse una certa sicurezza per restare bianchi e affrontare la prossima stagione con tranquillità e in sicurezza. Però la domanda ci viene spontanea, ma se non si controllava nessuno a Piombino quando eravamo arancioni, ma adesso visto che siamo rossi chi ci garantisce che al porto piombinese ci saranno i controlli? Giani forse? Non pensiamo che da domani ci possa essere una task force per verificare che chi viene all’Elba abbia le legittime motivazioni. Quindi invitiamo il Presidente Giani ad assumersi una volta tanto le sue responsabilità, già abbiamo fatto una brutta figura con i vaccini per gli over 80, ed è inutile che il Presidente del Consiglio Regionale Mazzeo faccia voli pindarici per discolpare la Regione e Giani dalla mala gestione dei vaccini in Toscana, purtroppo l’errore è stato fatto e ora ci vuole l’impegno di tutti per recuperare il tempo perduto, poi noi elbani eravamo all’oscuro del problema prenotazioni, a parte che il portale dove ci si può prenotare è in blocco spesso, ma abbiamo scoperto che all’Elba oltre gli elbani possono essere vaccinati tutti i toscani che lo richiedono, perché il portale è unico. A questo proposito mi chiedo, come si può pensare di vaccinare la maggior parte di elbani se diamo la possibilità ai toscani in generale di poter prenotare ovunque ci sia un posto libero? Forse sarebbe meglio che la regione intervenga dando la priorità ai residenti in primis e poi se avanzano posti allargare al resto della toscana, ma questo deve succedere anche all’inverso, un elbano il vaccino è meglio che lo faccia qui sull’Isola almeno che non ci siano motivazioni valide. Tornando al problema della zona rossa c’è da evidenziare un ulteriore disagio per le famiglie che hanno dei bambini che frequentano gli asili o le scuole primarie, che essendo da lunedì a giovedì in Didattica a distanza devono organizzarsi con i propri figli per non far perdere quel diritto che i nostri piccoli hanno. Ricordo che in zona rossa i nonni non possono muoversi da casa per andare dai figli o dai nipoti, e che la maggior parte dei genitori di questi figli fortunatamente lavora.</p>
<p>
	Adalberto Bertucci</p>

         
         
         
         
      </div>
      
      <p class="footnotes">
         <span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2021/03/30/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 30 marzo 2021">martedì 30 marzo 2021</a>
          @ 09:26
         <span class="copy">&copy; Riproduzione riservata</span>
      </p>
      
   </div>

   <div id="nat_602bcaa6720eb90810a3963a"></div>

   

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 30 marzo 2021 - 10:08
					</p>
					
   <ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2991" target="blank" ><img src="/banner/prenota-elba-2021-234x180.gif" alt="Prenota Elba" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/prenota-elba-2021-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

   
   <ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2953" target="blank" ><img src="/banner/brico-ok-2020-generico-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2020-generico-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
</ul>

   

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2021
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Carpani, 207 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
   <script type="text/javascript" src="/js/jquery.bxslider.js"></script>

   <script type="text/javascript">
      $(document).ready(function () {
         $('.bxslider').bxSlider({
            adaptiveHeight: true,
            auto: true,
            pause: 3000
         });
      });
   </script>

   <script type="text/javascript">
      var _nat = _nat || [];
      _nat.push(['id', '602bcaa6720eb90810a3963a']);
      (function () {
         var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
         nat.src = '//cdn.nativery.com/widget/js/nat.js';
         var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
      })();
   </script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
