
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Già 37mila vaccinazioni dall’inizio della campagna antinfluenzale   - domenica 18 ottobre 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Già 37mila vaccinazioni dall’inizio della campagna antinfluenzale   - domenica 18 ottobre 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Oltre 37mila dosi di vaccino somministrate in pochi giorni sul territorio dell’Azienda USL Toscana nord ovest." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Già 37mila vaccinazioni dall’inizio della campagna antinfluenzale  " /><meta property="og:description" content="Scritto da Azienda Usl Toscana nord ovest" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/10/18/gia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751/" /><meta property="article:published_time" content="2020-10-18T09:14:45.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/10/18/gia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/140/4625611.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/140/4625611.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAV1R2nDoCAzN21pbGEgdmFjY2luYXppb25pIGRhbGzigJlpbml6aW8gZGVsbGEgY2FtcGFnbmEgYW50aW5mbHVlbnphbGUgICAtIGRvbWVuaWNhIDE4IG90dG9icmUgMjAyMCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFcE9sdHJlIDM3bWlsYSBkb3NpIGRpIHZhY2Npbm8gc29tbWluaXN0cmF0ZSBpbiBwb2NoaSBnaW9ybmkgc3VsIHRlcnJpdG9yaW8gZGVsbOKAmUF6aWVuZGEgVVNMIFRvc2NhbmEgbm9yZCBvdmVzdC5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAyMC8xMC8xOC8eCWlubmVyaHRtbAUYZG9tZW5pY2EgMTggb3R0b2JyZSAyMDIwHgV0aXRsZQVAQ2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIGRvbWVuaWNhIDE4IG90dG9icmUgMjAyMGQCFw8WAh4EVGV4dAUIIEAgMDk6MTRkAgUPZBYCAgEPDxYGHgVUaXRsZQVGR2nDoCAzN21pbGEgdmFjY2luYXppb25pIGRhbGzigJlpbml6aW8gZGVsbGEgY2FtcGFnbmEgYW50aW5mbHVlbnphbGUgIB4KSWRlbnRpZmllcgUQYXJ0aWNsZV9pZF84Mzc1MR4JUGVybWFsaW5rBV0vZ2lvcm5hbGUvMjAyMC8xMC8xOC9naWEtMzdtaWxhLXZhY2NpbmF6aW9uaS1kYWxsLWluaXppby1kZWxsYS1jYW1wYWduYS1hbnRpbmZsdWVuemFsZS04Mzc1MS9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAcCj+53LYiAUJU3RhcnREYXRlBgCwvtMectiIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZNQfw3f/FXyeE4RKOxImZNOglP8g" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAOeMjrFQxq7lf7yKw1x3Rv+Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0I1OGG0sbLgI4/tizTGWkjy9rNAzA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/10/17/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2972" target="blank" ><img src="/banner/acqua-dellelba-2035-2-centrale.jpg" alt="Acqua dell'Elba" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/acqua-dellelba-2035-2-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Già 37mila vaccinazioni dall’inizio della campagna antinfluenzale  
		</h1>
		<h2 class="subtitle">
			Scritto da Azienda Usl Toscana nord ovest
		</h2>
		
			<h3 class="toptitle">
				Sanità
			</h3>
		
		
<style>
   .resp-sharing-button__link,
   .resp-sharing-button__icon {
      display: inline-block
   }

   .resp-sharing-button__link {
      text-decoration: none !important;
      color: #fff !important;
      margin: 0;
   }

   .resp-sharing-button {
      border-radius: 5px;
      transition: 25ms ease-out;
      padding: 0.5em 0.75em;
      font-family: Helvetica Neue,Helvetica,Arial,sans-serif;
      font-size: 13px;
   }

   .resp-sharing-button__icon svg {
      width: 1em;
      height: 1em;
      margin-right: 0.4em;
      vertical-align: middle;
   }

   .resp-sharing-button--small svg {
      margin: 0;
      vertical-align: middle
   }

   /* Non solid icons get a stroke */
   .resp-sharing-button__icon {
      stroke: #fff;
      fill: none
   }

   /* Solid icons get a fill */
   .resp-sharing-button__icon--solid,
   .resp-sharing-button__icon--solidcircle {
      fill: #fff;
      stroke: none
   }

   .resp-sharing-button--twitter {
      background-color: #55acee
   }

      .resp-sharing-button--twitter:hover {
         background-color: #2795e9
      }

   .resp-sharing-button--pinterest {
      background-color: #bd081c
   }

      .resp-sharing-button--pinterest:hover {
         background-color: #8c0615
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998
   }

      .resp-sharing-button--facebook:hover {
         background-color: #2d4373
      }

   .resp-sharing-button--tumblr {
      background-color: #35465C
   }

      .resp-sharing-button--tumblr:hover {
         background-color: #222d3c
      }

   .resp-sharing-button--reddit {
      background-color: #5f99cf
   }

      .resp-sharing-button--reddit:hover {
         background-color: #3a80c1
      }

   .resp-sharing-button--google {
      background-color: #dd4b39
   }

      .resp-sharing-button--google:hover {
         background-color: #c23321
      }

   .resp-sharing-button--linkedin {
      background-color: #0077b5
   }

      .resp-sharing-button--linkedin:hover {
         background-color: #046293
      }

   .resp-sharing-button--email {
      background-color: #777
   }

      .resp-sharing-button--email:hover {
         background-color: #5e5e5e
      }

   .resp-sharing-button--xing {
      background-color: #1a7576
   }

      .resp-sharing-button--xing:hover {
         background-color: #114c4c
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366
   }

      .resp-sharing-button--whatsapp:hover {
         background-color: #1da851
      }

   .resp-sharing-button--hackernews {
      background-color: #FF6600
   }

      .resp-sharing-button--hackernews:hover, .resp-sharing-button--hackernews:focus {
         background-color: #FB6200
      }

   .resp-sharing-button--vk {
      background-color: #507299
   }

      .resp-sharing-button--vk:hover {
         background-color: #43648c
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998;
      border-color: #3b5998;
   }

      .resp-sharing-button--facebook:hover,
      .resp-sharing-button--facebook:active {
         background-color: #2d4373;
         border-color: #2d4373;
      }

   .resp-sharing-button--twitter {
      background-color: #55acee;
      border-color: #55acee;
   }

      .resp-sharing-button--twitter:hover,
      .resp-sharing-button--twitter:active {
         background-color: #2795e9;
         border-color: #2795e9;
      }

   .resp-sharing-button--email {
      background-color: #777777;
      border-color: #777777;
   }

      .resp-sharing-button--email:hover,
      .resp-sharing-button--email:active {
         background-color: #5e5e5e;
         border-color: #5e5e5e;
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366;
      border-color: #25D366;
   }

      .resp-sharing-button--whatsapp:hover,
      .resp-sharing-button--whatsapp:active {
         background-color: #1DA851;
         border-color: #1DA851;
      }
</style>
<div class="infobar text-r">
   <div class="float-l">
      <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
   </div>
   <span style="vertical-align: middle; margin-right: 6px">Condividi
   </span>
   <div class="float-r">
      <!-- Sharingbutton Facebook -->
      <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f10%2f18%2fgia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751%2f" target="_blank" rel="noopener" aria-label="Facebook">
         <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm3.6 11.5h-2.1v7h-3v-7h-2v-2h2V8.34c0-1.1.35-2.82 2.65-2.82h2.35v2.3h-1.4c-.25 0-.6.13-.6.66V9.5h2.34l-.24 2z" />
               </svg>
            </div>
            Facebook
         </div>
      </a>

      <!-- Sharingbutton Twitter -->
      <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Leggi+questo+articolo+su+TENews&amp;url=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f10%2f18%2fgia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751%2f" target="_blank" rel="noopener" aria-label="Twitter">
         <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm5.26 9.38v.34c0 3.48-2.64 7.5-7.48 7.5-1.48 0-2.87-.44-4.03-1.2 1.37.17 2.77-.2 3.9-1.08-1.16-.02-2.13-.78-2.46-1.83.38.1.8.07 1.17-.03-1.2-.24-2.1-1.3-2.1-2.58v-.05c.35.2.75.32 1.18.33-.7-.47-1.17-1.28-1.17-2.2 0-.47.13-.92.36-1.3C7.94 8.85 9.88 9.9 12.06 10c-.04-.2-.06-.4-.06-.6 0-1.46 1.18-2.63 2.63-2.63.76 0 1.44.3 1.92.82.6-.12 1.95-.27 1.95-.27-.35.53-.72 1.66-1.24 2.04z" />
               </svg>
            </div>
            Twitter
         </div>
      </a>

      <!-- Sharingbutton E-Mail -->
      <a class="resp-sharing-button__link" href="mailto:?subject=Leggi+questo+articolo+su+TENews&amp;body=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f10%2f18%2fgia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751%2f" target="_self" rel="noopener" aria-label="E-Mail">
         <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm8 16c0 1.1-.9 2-2 2H6c-1.1 0-2-.9-2-2V8c0-1.1.9-2 2-2h12c1.1 0 2 .9 2 2v8z" />
                  <path d="M17.9 8.18c-.2-.2-.5-.24-.72-.07L12 12.38 6.82 8.1c-.22-.16-.53-.13-.7.08s-.15.53.06.7l3.62 2.97-3.57 2.23c-.23.14-.3.45-.15.7.1.14.25.22.42.22.1 0 .18-.02.27-.08l3.85-2.4 1.06.87c.1.04.2.1.32.1s.23-.06.32-.1l1.06-.9 3.86 2.4c.08.06.17.1.26.1.17 0 .33-.1.42-.25.15-.24.08-.55-.15-.7l-3.57-2.22 3.62-2.96c.2-.2.24-.5.07-.72z" />
               </svg>
            </div>
            E-Mail
         </div>
      </a>

      <!-- Sharingbutton WhatsApp -->
      <a class="resp-sharing-button__link" href="whatsapp://send?text=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f10%2f18%2fgia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751%2f" target="_blank" rel="noopener" aria-label="WhatsApp">
         <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 24">
                  <path d="m12 0c-6.6 0-12 5.4-12 12s5.4 12 12 12 12-5.4 12-12-5.4-12-12-12zm0 3.8c2.2 0 4.2 0.9 5.7 2.4 1.6 1.5 2.4 3.6 2.5 5.7 0 4.5-3.6 8.1-8.1 8.1-1.4 0-2.7-0.4-3.9-1l-4.4 1.1 1.2-4.2c-0.8-1.2-1.1-2.6-1.1-4 0-4.5 3.6-8.1 8.1-8.1zm0.1 1.5c-3.7 0-6.7 3-6.7 6.7 0 1.3 0.3 2.5 1 3.6l0.1 0.3-0.7 2.4 2.5-0.7 0.3 0.099c1 0.7 2.2 1 3.4 1 3.7 0 6.8-3 6.9-6.6 0-1.8-0.7-3.5-2-4.8s-3-2-4.8-2zm-3 2.9h0.4c0.2 0 0.4-0.099 0.5 0.3s0.5 1.5 0.6 1.7 0.1 0.2 0 0.3-0.1 0.2-0.2 0.3l-0.3 0.3c-0.1 0.1-0.2 0.2-0.1 0.4 0.2 0.2 0.6 0.9 1.2 1.4 0.7 0.7 1.4 0.9 1.6 1 0.2 0 0.3 0.001 0.4-0.099s0.5-0.6 0.6-0.8c0.2-0.2 0.3-0.2 0.5-0.1l1.4 0.7c0.2 0.1 0.3 0.2 0.5 0.3 0 0.1 0.1 0.5-0.099 1s-1 0.9-1.4 1c-0.3 0-0.8 0.001-1.3-0.099-0.3-0.1-0.7-0.2-1.2-0.4-2.1-0.9-3.4-3-3.5-3.1s-0.8-1.1-0.8-2.1c0-1 0.5-1.5 0.7-1.7s0.4-0.3 0.5-0.3z" />
               </svg>
            </div>
            WhatsApp
         </div>
      </a>


   </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/140/4625611.jpg" rel="lightbox"><img src="/archivio_foto/140/4625611.jpg" alt="" class="image-c"/></a><span>Foto da Azienda Usl Toscana nord ovest</span>
				</div>
				<p>
	Oltre 37mila dosi di vaccino somministrate in pochi giorni sul territorio dell’Azienda USL Toscana nord ovest. Questi i primi dati (ad oggi, 17 ottobre) sulla campagna antinfluenzale in corso.<br />
	I medici ed i pediatri di famiglia stanno ritirando le dosi di vaccino nelle farmacie dei cinque ambiti territoriali e stanno vaccinando i cittadini, a partire dalle persone più fragili e quindi a maggior rischio di complicanze.<br />
	E’ in corso, nelle varie sedi aziendali, anche la vaccinazione del personale dell’Azienda, che quest’anno assume una valenza ancora superiore rispetto al solito.<br />
	La pandemia da SarsCoV-2 rende infatti ancor più importante l’estensione della vaccinazione antinfluenzale sia alla popolazione generale sia agli operatori dei servizi sanitari, che sono chiamati a vaccinarsi in massa.<br />
	Per questo le dosi vengono portate direttamente sul luogo di lavoro dei professionisti, attraverso nuclei vaccinali dedicati, e la direzione al completo - guidata dal direttore generale <strong>Maria Letizia Casani</strong> - nei giorni scorsi ha dato l’esempio, sottoponendosi al vaccino ed evidenziando così l’importanza di questa “assunzione di responsabilità”, in grado di garantire una protezione per pazienti, colleghi e familiari. Per rafforzare il messaggio viene anche consegnata a tutti gli operatori vaccinati una spilla con l’hastag <strong>#iomivaccinopernoi</strong>.<br />
	Per quanto riguarda la campagna antinfluenzale per la popolazione, quest’anno sono <strong>circa 500mila i vaccini a disposizione della cittadinanza</strong>, quasi il doppio rispetto alla campagna 2019-2020.<br />
	Per sottoporsi alla vaccinazione il cittadino deve rivolgersi al proprio medico o pediatra di famiglia, in modalità programmata, quindi su prenotazione secondo le modalità da lui indicate.<br />
	I professionisti da quest’anno ritirano i vaccini a loro attribuiti direttamente nelle farmacie pubbliche e private della propria zona.<br />
	Sempre su indicazione del singolo medico o pediatra di famiglia, le vaccinazioni possono essere effettuate, oltre che negli ambulatori dei professionisti, anche in spazi messi a loro disposizione dall’Azienda sanitaria, con il supporto di personale infermieristico Asl.<br />
	II calcolo delle dosi assegnate a ciascun medico tiene conto del numero di assistiti in carico per fascia d'età e delle categorie a rischio presenti su un determinato territorio.<br />
	L’Azienda sanitaria si sta occupando inoltre di vaccinare, in alcune zone ancora in stretta collaborazione con i medici di medicina generale, gli ospiti di strutture a rischio come le RSA.<br />
	<br />
	<em>Nella foto la dottoressa Casani che si vaccina ed un primo gruppo di operatori vaccinati. Nel gruppo anche gli altri rappresentanti della direzione aziendale </em></p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/10/18/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di domenica 18 ottobre 2020">domenica 18 ottobre 2020</a>
			 @ 09:14
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_83751';
    var disqus_url = 'http://www.tenews.it/giornale/2020/10/18/gia-37mila-vaccinazioni-dall-inizio-della-campagna-antinfluenzale-83751/';
    var disqus_title = 'Già 37mila vaccinazioni dall’inizio della campagna antinfluenzale  ';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						domenica 18 ottobre 2020 - 11:03
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4625541_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/10/17/contagi-in-aumento-l-elba-vuole-la-sua-parte-dei-500-tamponi-rapidi-giornalieri-distribuiti-dalla-regione-83747/">
				Contagi in aumento, l'Elba vuole la sua parte dei 500 tamponi rapidi giornalieri distribuiti dalla Regione</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/722/4511034_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/10/17/covid-19-si-registrano-complessivamente-4-nuovi-casi-positivi-83750/">
				Covid-19, si registrano complessivamente 4 nuovi casi positivi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4489048_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/10/16/covid-19-si-registrano-complessivamente-5-nuovi-casi-83739/">
				Covid-19, si registrano complessivamente 5 nuovi casi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4604955_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/10/17/riscontrato-un-caso-di-positivita-al-covid-19-nel-comune-di-campo-nell-elba-83749/">
				Riscontrato un caso di positività al Covid-19 nel comune di Campo nell'Elba</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/158/4467531_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/10/17/coronavirus-firmata-l-ordinanza-sulle-visite-in-ospedale-83740/">
				Coronavirus, firmata l’ordinanza sulle visite in ospedale</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2899" target="blank" ><img src="/banner/adriano-gas-2020-234x180.jpg" alt="Adriano Gas" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/adriano-gas-2020-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2966" target="blank" ><img src="/banner/esperia-cooperativa-2020-234x180.gif" alt="Esperia Cooperativa" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/esperia-cooperativa-2020-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2968" target="blank" ><img src="/banner/poltrone-sofa-2020-laterale.jpg" alt="Poltrone Sofa" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2968" target="blank" ><img src="/banner/poltrone-sofa-2020-laterale.jpg" alt="Poltrone Sofa" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2728" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
