
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Coronavirus, tamponi gratuiti per chi transita nei porti e nelle stazioni della Toscana - lunedì 24 agosto 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Coronavirus, tamponi gratuiti per chi transita nei porti e nelle stazioni della Toscana - lunedì 24 agosto 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Test tamponi molecolari, gratuiti e su base volontaria, saranno proposti ai viaggiatori in arrivo e in partenza dalla Toscana, residenti o meno nella regione,..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus, tamponi gratuiti per chi transita nei porti e nelle stazioni della Toscana" /><meta property="og:description" content="Dalle 8 del mattino di mercoledì 26 agosto a partire da Livorno e Piombino" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/08/24/coronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168/" /><meta property="article:published_time" content="2020-08-24T20:40:14.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/08/24/coronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/225/4587218.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/225/4587218.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="419" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAWEAUNvcm9uYXZpcnVzLCB0YW1wb25pIGdyYXR1aXRpIHBlciBjaGkgdHJhbnNpdGEgbmVpIHBvcnRpIGUgbmVsbGUgc3RhemlvbmkgZGVsbGEgVG9zY2FuYSAtIGx1bmVkw6wgMjQgYWdvc3RvIDIwMjAgLSBUaXJyZW5vIEVsYmEgTmV3c2QCAg8WAh8ABaEBVGVzdCB0YW1wb25pIG1vbGVjb2xhcmksIGdyYXR1aXRpIGUgc3UgYmFzZSB2b2xvbnRhcmlhLCBzYXJhbm5vIHByb3Bvc3RpIGFpIHZpYWdnaWF0b3JpIGluIGFycml2byBlIGluIHBhcnRlbnphIGRhbGxhIFRvc2NhbmEsIHJlc2lkZW50aSBvIG1lbm8gbmVsbGEgcmVnaW9uZSwuLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAyMC8wOC8yNC8eCWlubmVyaHRtbAUWbHVuZWTDrCAyNCBhZ29zdG8gMjAyMB4FdGl0bGUFPkNlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBsdW5lZMOsIDI0IGFnb3N0byAyMDIwZAIXDxYCHgRUZXh0BQggQCAyMDo0MGQCBQ9kFgICAQ8PFgYeBVRpdGxlBVdDb3JvbmF2aXJ1cywgdGFtcG9uaSBncmF0dWl0aSBwZXIgY2hpIHRyYW5zaXRhIG5laSBwb3J0aSBlIG5lbGxlIHN0YXppb25pIGRlbGxhIFRvc2NhbmEeCklkZW50aWZpZXIFEGFydGljbGVfaWRfODMxNjgeCVBlcm1hbGluawVyL2dpb3JuYWxlLzIwMjAvMDgvMjQvY29yb25hdmlydXMtdGFtcG9uaS1ncmF0dWl0aS1wZXItY2hpLXRyYW5zaXRhLW5laS1wb3J0aS1lLW5lbGxlLXN0YXppb25pLWRlbGxhLXRvc2NhbmEtODMxNjgvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGADBw4a9H2IgFCVN0YXJ0RGF0ZQYAcAa35kbYiGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGRw98R5MLIQXnYV1grZpAqy7qcOVg==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAPGfRadiixMZxVQ2NTHLQ7UY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0IEOckQXsp13RhNitGrmNQxBqmIOA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/08/23/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2947" target="blank" ><img src="/banner/brico-ok-2020-pellet-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2020-pellet-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Coronavirus, tamponi gratuiti per chi transita nei porti e nelle stazioni della Toscana
		</h1>
		<h2 class="subtitle">
			Dalle 8 del mattino di mercoledì 26 agosto a partire da Livorno e Piombino
		</h2>
		
			<h3 class="toptitle">
				Toscana
			</h3>
		
		
<style>
   .resp-sharing-button__link,
   .resp-sharing-button__icon {
      display: inline-block
   }

   .resp-sharing-button__link {
      text-decoration: none !important;
      color: #fff !important;
      margin: 0;
   }

   .resp-sharing-button {
      border-radius: 5px;
      transition: 25ms ease-out;
      padding: 0.5em 0.75em;
      font-family: Helvetica Neue,Helvetica,Arial,sans-serif;
      font-size: 13px;
   }

   .resp-sharing-button__icon svg {
      width: 1em;
      height: 1em;
      margin-right: 0.4em;
      vertical-align: middle;
   }

   .resp-sharing-button--small svg {
      margin: 0;
      vertical-align: middle
   }

   /* Non solid icons get a stroke */
   .resp-sharing-button__icon {
      stroke: #fff;
      fill: none
   }

   /* Solid icons get a fill */
   .resp-sharing-button__icon--solid,
   .resp-sharing-button__icon--solidcircle {
      fill: #fff;
      stroke: none
   }

   .resp-sharing-button--twitter {
      background-color: #55acee
   }

      .resp-sharing-button--twitter:hover {
         background-color: #2795e9
      }

   .resp-sharing-button--pinterest {
      background-color: #bd081c
   }

      .resp-sharing-button--pinterest:hover {
         background-color: #8c0615
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998
   }

      .resp-sharing-button--facebook:hover {
         background-color: #2d4373
      }

   .resp-sharing-button--tumblr {
      background-color: #35465C
   }

      .resp-sharing-button--tumblr:hover {
         background-color: #222d3c
      }

   .resp-sharing-button--reddit {
      background-color: #5f99cf
   }

      .resp-sharing-button--reddit:hover {
         background-color: #3a80c1
      }

   .resp-sharing-button--google {
      background-color: #dd4b39
   }

      .resp-sharing-button--google:hover {
         background-color: #c23321
      }

   .resp-sharing-button--linkedin {
      background-color: #0077b5
   }

      .resp-sharing-button--linkedin:hover {
         background-color: #046293
      }

   .resp-sharing-button--email {
      background-color: #777
   }

      .resp-sharing-button--email:hover {
         background-color: #5e5e5e
      }

   .resp-sharing-button--xing {
      background-color: #1a7576
   }

      .resp-sharing-button--xing:hover {
         background-color: #114c4c
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366
   }

      .resp-sharing-button--whatsapp:hover {
         background-color: #1da851
      }

   .resp-sharing-button--hackernews {
      background-color: #FF6600
   }

      .resp-sharing-button--hackernews:hover, .resp-sharing-button--hackernews:focus {
         background-color: #FB6200
      }

   .resp-sharing-button--vk {
      background-color: #507299
   }

      .resp-sharing-button--vk:hover {
         background-color: #43648c
      }

   .resp-sharing-button--facebook {
      background-color: #3b5998;
      border-color: #3b5998;
   }

      .resp-sharing-button--facebook:hover,
      .resp-sharing-button--facebook:active {
         background-color: #2d4373;
         border-color: #2d4373;
      }

   .resp-sharing-button--twitter {
      background-color: #55acee;
      border-color: #55acee;
   }

      .resp-sharing-button--twitter:hover,
      .resp-sharing-button--twitter:active {
         background-color: #2795e9;
         border-color: #2795e9;
      }

   .resp-sharing-button--email {
      background-color: #777777;
      border-color: #777777;
   }

      .resp-sharing-button--email:hover,
      .resp-sharing-button--email:active {
         background-color: #5e5e5e;
         border-color: #5e5e5e;
      }

   .resp-sharing-button--whatsapp {
      background-color: #25D366;
      border-color: #25D366;
   }

      .resp-sharing-button--whatsapp:hover,
      .resp-sharing-button--whatsapp:active {
         background-color: #1DA851;
         border-color: #1DA851;
      }
</style>
<div class="infobar text-r">
   <div class="float-l">
      <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
   </div>
   <span style="vertical-align: middle; margin-right: 6px">Condividi
   </span>
   <div class="float-r">
      <!-- Sharingbutton Facebook -->
      <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f08%2f24%2fcoronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168%2f" target="_blank" rel="noopener" aria-label="Facebook">
         <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm3.6 11.5h-2.1v7h-3v-7h-2v-2h2V8.34c0-1.1.35-2.82 2.65-2.82h2.35v2.3h-1.4c-.25 0-.6.13-.6.66V9.5h2.34l-.24 2z" />
               </svg>
            </div>
            Facebook
         </div>
      </a>

      <!-- Sharingbutton Twitter -->
      <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Leggi+questo+articolo+su+TENews&amp;url=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f08%2f24%2fcoronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168%2f" target="_blank" rel="noopener" aria-label="Twitter">
         <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm5.26 9.38v.34c0 3.48-2.64 7.5-7.48 7.5-1.48 0-2.87-.44-4.03-1.2 1.37.17 2.77-.2 3.9-1.08-1.16-.02-2.13-.78-2.46-1.83.38.1.8.07 1.17-.03-1.2-.24-2.1-1.3-2.1-2.58v-.05c.35.2.75.32 1.18.33-.7-.47-1.17-1.28-1.17-2.2 0-.47.13-.92.36-1.3C7.94 8.85 9.88 9.9 12.06 10c-.04-.2-.06-.4-.06-.6 0-1.46 1.18-2.63 2.63-2.63.76 0 1.44.3 1.92.82.6-.12 1.95-.27 1.95-.27-.35.53-.72 1.66-1.24 2.04z" />
               </svg>
            </div>
            Twitter
         </div>
      </a>

      <!-- Sharingbutton E-Mail -->
      <a class="resp-sharing-button__link" href="mailto:?subject=Leggi+questo+articolo+su+TENews&amp;body=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f08%2f24%2fcoronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168%2f" target="_self" rel="noopener" aria-label="E-Mail">
         <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
                  <path d="M12 0C5.38 0 0 5.38 0 12s5.38 12 12 12 12-5.38 12-12S18.62 0 12 0zm8 16c0 1.1-.9 2-2 2H6c-1.1 0-2-.9-2-2V8c0-1.1.9-2 2-2h12c1.1 0 2 .9 2 2v8z" />
                  <path d="M17.9 8.18c-.2-.2-.5-.24-.72-.07L12 12.38 6.82 8.1c-.22-.16-.53-.13-.7.08s-.15.53.06.7l3.62 2.97-3.57 2.23c-.23.14-.3.45-.15.7.1.14.25.22.42.22.1 0 .18-.02.27-.08l3.85-2.4 1.06.87c.1.04.2.1.32.1s.23-.06.32-.1l1.06-.9 3.86 2.4c.08.06.17.1.26.1.17 0 .33-.1.42-.25.15-.24.08-.55-.15-.7l-3.57-2.22 3.62-2.96c.2-.2.24-.5.07-.72z" />
               </svg>
            </div>
            E-Mail
         </div>
      </a>

      <!-- Sharingbutton WhatsApp -->
      <a class="resp-sharing-button__link" href="whatsapp://send?text=http%3a%2f%2fwww.tenews.it%2fgiornale%2f2020%2f08%2f24%2fcoronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168%2f" target="_blank" rel="noopener" aria-label="WhatsApp">
         <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium">
            <div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solidcircle">
               <svg xmlns="http://www.w3.org/2000/svg" height="24" width="24" viewBox="0 0 24 24">
                  <path d="m12 0c-6.6 0-12 5.4-12 12s5.4 12 12 12 12-5.4 12-12-5.4-12-12-12zm0 3.8c2.2 0 4.2 0.9 5.7 2.4 1.6 1.5 2.4 3.6 2.5 5.7 0 4.5-3.6 8.1-8.1 8.1-1.4 0-2.7-0.4-3.9-1l-4.4 1.1 1.2-4.2c-0.8-1.2-1.1-2.6-1.1-4 0-4.5 3.6-8.1 8.1-8.1zm0.1 1.5c-3.7 0-6.7 3-6.7 6.7 0 1.3 0.3 2.5 1 3.6l0.1 0.3-0.7 2.4 2.5-0.7 0.3 0.099c1 0.7 2.2 1 3.4 1 3.7 0 6.8-3 6.9-6.6 0-1.8-0.7-3.5-2-4.8s-3-2-4.8-2zm-3 2.9h0.4c0.2 0 0.4-0.099 0.5 0.3s0.5 1.5 0.6 1.7 0.1 0.2 0 0.3-0.1 0.2-0.2 0.3l-0.3 0.3c-0.1 0.1-0.2 0.2-0.1 0.4 0.2 0.2 0.6 0.9 1.2 1.4 0.7 0.7 1.4 0.9 1.6 1 0.2 0 0.3 0.001 0.4-0.099s0.5-0.6 0.6-0.8c0.2-0.2 0.3-0.2 0.5-0.1l1.4 0.7c0.2 0.1 0.3 0.2 0.5 0.3 0 0.1 0.1 0.5-0.099 1s-1 0.9-1.4 1c-0.3 0-0.8 0.001-1.3-0.099-0.3-0.1-0.7-0.2-1.2-0.4-2.1-0.9-3.4-3-3.5-3.1s-0.8-1.1-0.8-2.1c0-1 0.5-1.5 0.7-1.7s0.4-0.3 0.5-0.3z" />
               </svg>
            </div>
            WhatsApp
         </div>
      </a>


   </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/225/4587218.jpg" rel="lightbox"><img src="/archivio_foto/225/4587218.jpg" alt="" class="image-c"/></a><span>Foto di Toscana Notizie</span>
				</div>
				<p>
	Test tamponi molecolari, gratuiti e su base volontaria, saranno proposti ai viaggiatori in arrivo e in partenza dalla Toscana, residenti o meno nella regione, dalle 8 del mattino di mercoledì 26 agosto. La campagna di test partirà dai porti di Livorno e Piombino e, subito dopo, sarà estesa alle stazioni ferroviarie di Firenze, Pisa, Arezzo, Viareggio e Grosseto. È quanto dispone un'ordinanza del presidente della Regione Toscana che sarà firmata domani. Saranno le Asl competenti ad allestire postazioni di accoglienza “drive-trough” o “walk-trough” nei porti e nelle stazioni indicate.</p>
<p>
	Le persone che si sottopongono al test dovranno attenersi ai comportamenti previsti per l’isolamento fiduciario presso la propria abitazione o dimora, fino alla comunicazione del test entro le 24-36 ore successive. In caso di negatività del test non verrà adottato alcun provvedimento restrittivo; in caso di positività la persona sarà presa in carico dal dipartimento di prevenzione della Asl di riferimento per la procedura di quarantena e di sorveglianza sanitaria.</p>
<p>
	Per evitare lunghe attese nei porti e nelle stazioni, i soli viaggiatori residenti in Toscana possono prenotare il tampone - in un “drive-trough” o “walk-trough” della propria città di residenza - entro le 24 ore dall'arrivo sul sito <a href="http://viaggiasicuro.sanita.toscana.it/">http://viaggiasicuro.sanita.toscana.it/</a>. La prenotazione potrà essere fatta dalle ore 20 di martedì 25 agosto, anche poco prima dell’arrivo in stazione o dello sbarco nei porti.</p>
<p>
	Resta la consueta raccomandazione ad attenersi a comportamenti seri e responsabili nel rispetto delle misure anti Covid: distanziamento fisico, uso della mascherina, lavaggio delle mani. </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/08/24/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di lunedì 24 agosto 2020">lunedì 24 agosto 2020</a>
			 @ 20:40
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_83168';
    var disqus_url = 'http://www.tenews.it/giornale/2020/08/24/coronavirus-tamponi-gratuiti-per-chi-transita-nei-porti-e-nelle-stazioni-della-toscana-83168/';
    var disqus_title = 'Coronavirus, tamponi gratuiti per chi transita nei porti e nelle stazioni della Toscana';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						lunedì 24 agosto 2020 - 22:45
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4516733_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/08/21/nuovo-caso-di-covid-all-elba-83143/">
				Nuovo caso di Covid all'Elba</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/156/4587030_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/08/24/brucia-una-vettura-il-loc-la-concia-a-portoferraio-intervengono-i-vigili-del-fuoco-83165/">
				Brucia una vettura in Loc. La Concia a Portoferraio, intervengono i Vigili del Fuoco</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/147/4585719_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/08/22/alloggiati-web-obbligo-di-informazione-scattano-i-controlli-della-polizia-di-stato-e-della-compagnia-carabinieri-sull-isola-d-elba-83150/">
				''Alloggiati Web: obbligo di informazione'', scattano i controlli della Polizia di Stato e della Compagnia Carabinieri sull’Isola d’Elba</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/43/4587131_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/08/24/esemplare-di-capra-selvatica-salvato-sulla-costa-dei-gabbiani-83166/">
				Esemplare di capra selvatica salvato sulla Costa dei Gabbiani</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/211/4586328_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/08/23/allerta-meteo-codice-giallo-per-temporali-e-rischio-idrogeologico-per-lunedi-24-agosto-83158/">
				Allerta meteo, codice giallo per temporali e rischio idrogeologico per lunedì 24 agosto</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2952" target="blank" ><img src="/banner/brico-ok-2020-pellet-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2020-pellet-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2899" target="blank" ><img src="/banner/adriano-gas-2020-234x180.jpg" alt="Adriano Gas" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/adriano-gas-2020-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2944" target="blank" ><img src="/banner/ottica-fuoriporto-2020-laterale.jpg" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2728" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
