
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di sabato 18 aprile 2020, ore 19 - sabato 18 aprile 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di sabato 18 aprile 2020, ore 19 - sabato 18 aprile 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Si ricorda ancora che il flusso di validazione dei tamponi &amp;#232; continuo e che gli orari di estrazione dei dati delle persone risultate positive al test dai..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di sabato 18 aprile 2020, ore 19" /><meta property="og:description" content="Di Azienda Usl Toscana nord ovest" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/04/18/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-sabato-18-aprile-2020-ore-19-81834/" /><meta property="article:published_time" content="2020-04-18T20:31:05.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/04/18/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-sabato-18-aprile-2020-ore-19-81834/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/140/4509213.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/140/4509213.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAWJAUFnZ2lvcm5hbWVudG8gc2l0dWF6aW9uZSBDb3JvbmF2aXJ1cyAiQ292aWQtMTkiIC0gQm9sbGV0dGlubyBkaSBzYWJhdG8gMTggYXByaWxlIDIwMjAsIG9yZSAxOSAtIHNhYmF0byAxOCBhcHJpbGUgMjAyMCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFoQFTaSByaWNvcmRhIGFuY29yYSBjaGUgaWwgZmx1c3NvIGRpIHZhbGlkYXppb25lIGRlaSB0YW1wb25pICYjMjMyOyBjb250aW51byBlIGNoZSBnbGkgb3JhcmkgZGkgZXN0cmF6aW9uZSBkZWkgZGF0aSBkZWxsZSBwZXJzb25lIHJpc3VsdGF0ZSBwb3NpdGl2ZSBhbCB0ZXN0IGRhaS4uLmQCAw9kFgQCAw9kFgQCAw8WAh4FY2xhc3MFGGFydGljbGUgbGV2ZWwtMSBsYXlvdXQtQRYEAhUPFgYeBGhyZWYFFS9naW9ybmFsZS8yMDIwLzA0LzE4Lx4JaW5uZXJodG1sBRVzYWJhdG8gMTggYXByaWxlIDIwMjAeBXRpdGxlBT1DZXJjYSB0dXR0aSBnbGkgYXJ0aWNvbGkgaW4gR2lvcm5hbGUgZGkgc2FiYXRvIDE4IGFwcmlsZSAyMDIwZAIXDxYCHgRUZXh0BQggQCAyMDozMWQCBQ9kFgICAQ8PFgYeBVRpdGxlBWNBZ2dpb3JuYW1lbnRvIHNpdHVhemlvbmUgQ29yb25hdmlydXMgXFxcIkNvdmlkLTE5XFxcIiAtIEJvbGxldHRpbm8gZGkgc2FiYXRvIDE4IGFwcmlsZSAyMDIwLCBvcmUgMTkeCklkZW50aWZpZXIFEGFydGljbGVfaWRfODE4MzQeCVBlcm1hbGluawV0L2dpb3JuYWxlLzIwMjAvMDQvMTgvYWdnaW9ybmFtZW50by1zaXR1YXppb25lLWNvcm9uYXZpcnVzLWNvdmlkLTE5LWJvbGxldHRpbm8tZGktc2FiYXRvLTE4LWFwcmlsZS0yMDIwLW9yZS0xOS04MTgzNC9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAMJCsGuPXiAUJU3RhcnREYXRlBgBwJoJR4teIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZB2+qBMDKtBUhvyLRKJr3mJe2uP1" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMgl/zvvVA6z6brvdPTzjHtY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JKIjwG6vQt+J+O7oxSaV3AfoRuoA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/04/17/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di sabato 18 aprile 2020, ore 19
		</h1>
		<h2 class="subtitle">
			Di Azienda Usl Toscana nord ovest
		</h2>
		
			<h3 class="toptitle">
				Coronavirus
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/140/4509213.jpg" rel="lightbox"><img src="/archivio_foto/140/4509213.jpg" alt="" class="image-c"/></a><span>Foto dell'archivio</span>
				</div>
				<p>
	Si ricorda ancora che il flusso di validazione dei tamponi è continuo e che gli orari di estrazione dei dati delle persone risultate positive al test dai laboratori - da parte della Regione e dell’Azienda USL Toscana nord ovest - sono vicini (a metà giornata) ma non sempre sovrapponibili.<br />
	Inoltre, con la sua statistica l’Asl lavora sulla residenza delle persone e incrocia vari dati legati ai pazienti mentre l’informazione in possesso della Regione fa riferimento alla provincia di segnalazione.<br />
	Da qui la presenza di alcune discrepanze tra il report regionale e quello aziendale, che vengono però riassorbite nel lungo periodo.<br />
	<br />
	Nell’area vasta dell’Azienda USL Toscana nord ovest (che comprende anche l’Azienda Ospedaliero-Universitaria Pisana) si sono registrati <strong>73</strong> nuovi casi positivi, così suddivisi per Zona e per Comune di residenza.</p>
<p>
	<strong>NUOVI CASI</strong><br />
	<br />
	<strong>Apuane: 14</strong><br />
	Comuni: Carrara 4, Massa 7, Montignoso 3;<br />
	<br />
	<strong>Lunigiana: 2</strong><br />
	Comuni: Fivizzano 1, Mulazzo 1;<br />
	<br />
	<strong>Piana di Lucca: 10</strong><br />
	Comuni: Capannori 1, Lucca 6, Montecarlo 1, Porcari 2;<br />
	<br />
	<strong>Valle del Serchio: 0</strong><br />
	<br />
	<strong>Zona Pisana: 4</strong><br />
	Comuni: Pisa 1, Vecchiano 3;<br />
	<br />
	<strong>Alta Val di Cecina Val d'Era: 3</strong><br />
	Comuni: Buti 1, Casciana Terme Lari 1, Lajatico 1;<br />
	<br />
	<strong>Zona Livornese: 10</strong><br />
	Comuni: Livorno 10;<br />
	<br />
	<strong>Elba: 0</strong><br />
	<br />
	<strong>Bassa Val di Cecina Val di Cornia: 0</strong><br />
	<br />
	<strong>Versilia: 22</strong><br />
	Comuni: Camaiore 2, Forte dei Marmi 1, Pietrasanta 2, Seravezza 9, Viareggio 8.<br />
	<br />
	<strong>8 casi da attribuire: altra Azienda, altra Regione o dati non disponibili.</strong></p>
<p>
	Sul territorio dell’Asl Toscana nord ovest continua ad aumentare in maniera consistente il numero dei guariti: si sono registrate finora <strong>194 </strong>guarigioni virali (i cosiddetti “negativizzati”) e <strong>409</strong> guarigioni cliniche e si è quindi arrivati ad un totale di 603 guariti.<br />
	<br />
	Questi, inoltre, i <strong>decessi</strong> che sono verificati tra ieri ed oggi sul territorio dell’Asl Toscana nord ovest:<br />
	uomo di 64 anni di Massa;<br />
	uomo di 82 anni di Bagnone;<br />
	uomo di 86 anni di Carrara;<br />
	uomo di 86 anni di Carrara;<br />
	donna di 75 anni di Pietrasanta;<br />
	uomo di 83 anni di Capannori;<br />
	uomo di 81 anni di Ponsacco;<br />
	Da registrare anche un ulteriore decesso avvenuto nei giorni scorsi a Massa.<br />
	Si ribadisce anche che spetterà all’Istituto superiore di sanità attribuire in maniera definitiva le morti al Coronavirus: si tratta infatti di persone che avevano già patologie concomitanti.<br />
	<br />
	Per quanto riguarda i ricoveri per “Covid-19”, inoltre, ad oggi sono in totale - negli ospedali dell’Azienda USL Toscana nord ovest - <strong>261 </strong>di cui <strong>54</strong> in Terapia intensiva.<br />
	<br />
	Dal monitoraggio giornaliero sono infine <strong>8.254 </strong> le persone in isolamento domiciliare su tutto il territorio dell’Azienda USL Toscana nord ovest.</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/04/18/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di sabato 18 aprile 2020">sabato 18 aprile 2020</a>
			 @ 20:31
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_81834';
    var disqus_url = 'http://www.tenews.it/giornale/2020/04/18/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-sabato-18-aprile-2020-ore-19-81834/';
    var disqus_title = 'Aggiornamento situazione Coronavirus \\\"Covid-19\\\" - Bollettino di sabato 18 aprile 2020, ore 19';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						sabato 18 aprile 2020 - 21:53
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876&amp;url=https%3a%2f%2fwww.elbabevande.it" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2863&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/387/4507653_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/04/17/coronavirus-ordinanza-su-cantieri-navali-stabilimenti-balneari-e-chiusura-negozi-per-25-aprile-e-1-maggio-81816/">
				Coronavirus: ordinanza su cantieri navali, stabilimenti balneari e chiusura negozi per 25 aprile e 1 maggio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/351/4510549_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/04/17/furto-di-un-giovane-criminale-consumato-nella-periferia-di-marina-di-campo-81817/">
				Furto di un giovane criminale consumato nella periferia di Marina di Campo</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/931654_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/04/17/biagio-antonacci-ha-donato-un-ecografo-polmonare-di-ultima-generazione-all-ospedale-di-portoferraio-81822/">
				Biagio Antonacci ha donato un ecografo polmonare di ultima generazione all’ospedale di Portoferraio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/20/4357641_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/04/14/covid-19-un-caso-positivo-a-capoliveri-81783/">
				Covid-19, un caso positivo a Capoliveri</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4492523_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/04/17/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-venerdi-17-aprile-2020-ore-19-81825/">
				Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di venerdì 17 aprile 2020, ore 19</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2899&amp;url=http%3a%2f%2fwww.rivenditagasrio.com%2f" target="blank" ><img src="/banner/adriano-gas-2020-234x180.jpg" alt="Adriano Gas" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/adriano-gas-2020-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2728&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
