
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di martedì 25 febbraio 2020, ore 13.30 - martedì 25 febbraio 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di martedì 25 febbraio 2020, ore 13.30 - martedì 25 febbraio 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Tende davanti agli ospedali In tutte le strutture di Pronto Soccorso degli ospedali dell’Azienda USL Toscana nord ovest &amp;#232; stato attivato in maniera preliminare..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Aggiornamento situazione Coronavirus &quot;Covid-19&quot; - Bollettino di martedì 25 febbraio 2020, ore 13.30" /><meta property="og:description" content="Di Azienda Usl Toscana nord ovest" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/02/25/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-martedi-25-febbraio-2020-ore-13-30-81087/" /><meta property="article:published_time" content="2020-02-25T14:52:27.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/02/25/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-martedi-25-febbraio-2020-ore-13-30-81087/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/140/4481256.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/140/4481256.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAWUAUFnZ2lvcm5hbWVudG8gc2l0dWF6aW9uZSBDb3JvbmF2aXJ1cyAiQ292aWQtMTkiIC0gQm9sbGV0dGlubyBkaSBtYXJ0ZWTDrCAyNSBmZWJicmFpbyAyMDIwLCBvcmUgMTMuMzAgLSBtYXJ0ZWTDrCAyNSBmZWJicmFpbyAyMDIwIC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWpAVRlbmRlIGRhdmFudGkgYWdsaSBvc3BlZGFsaSBJbiB0dXR0ZSBsZSBzdHJ1dHR1cmUgZGkgUHJvbnRvIFNvY2NvcnNvIGRlZ2xpIG9zcGVkYWxpIGRlbGzigJlBemllbmRhIFVTTCBUb3NjYW5hIG5vcmQgb3Zlc3QgJiMyMzI7IHN0YXRvIGF0dGl2YXRvIGluIG1hbmllcmEgcHJlbGltaW5hcmUuLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAyMC8wMi8yNS8eCWlubmVyaHRtbAUZbWFydGVkw6wgMjUgZmViYnJhaW8gMjAyMB4FdGl0bGUFQUNlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBtYXJ0ZWTDrCAyNSBmZWJicmFpbyAyMDIwZAIXDxYCHgRUZXh0BQggQCAxNDo1MmQCBQ9kFgICAQ8PFgYeBVRpdGxlBWpBZ2dpb3JuYW1lbnRvIHNpdHVhemlvbmUgQ29yb25hdmlydXMgXFxcIkNvdmlkLTE5XFxcIiAtIEJvbGxldHRpbm8gZGkgbWFydGVkw6wgMjUgZmViYnJhaW8gMjAyMCwgb3JlIDEzLjMwHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzgxMDg3HglQZXJtYWxpbmsFei9naW9ybmFsZS8yMDIwLzAyLzI1L2FnZ2lvcm5hbWVudG8tc2l0dWF6aW9uZS1jb3JvbmF2aXJ1cy1jb3ZpZC0xOS1ib2xsZXR0aW5vLWRpLW1hcnRlZGktMjUtZmViYnJhaW8tMjAyMC1vcmUtMTMtMzAtODEwODcvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGANhvRn2514gFCVN0YXJ0RGF0ZQYAGAYctLjXiGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGQa3LxPUKgAvub2ws7ZOlNIrzD9rA==" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAO6CAfE64nyyiUITH32NsO1Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0LkPCY/13FQ5G4bo2p65Oekl25V5A==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/02/24/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2866&amp;url=http%3a%2f%2fwww.bricook.it%2ffaidate%2fattachments%2farticle%2f1211%2fBricoOk%2520catalogo%2520AUTUNNO%2520INVERNO%25202019%2520208x295.pdf" target="blank" ><img src="/banner/brico-ok-2019-stufe-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2019-stufe-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di martedì 25 febbraio 2020, ore 13.30
		</h1>
		<h2 class="subtitle">
			Di Azienda Usl Toscana nord ovest
		</h2>
		
			<h3 class="toptitle">
				Sanità
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/140/4481256.jpg" rel="lightbox"><img src="/archivio_foto/140/4481256.jpg" alt="" class="image-c"/></a><span>Foto di Usl Toscana nord ovest</span>
				</div>
				<p>
	<strong>Tende davanti agli ospedali</strong><br />
	In tutte le strutture di Pronto Soccorso degli ospedali dell’Azienda USL Toscana nord ovest è stato attivato in maniera preliminare un <strong>pre-triage</strong> per le persone che provengono dalle zone a rischio e che presentano sintomi come febbre, tosse e malattie respiratorie acute, che vengono così indirizzate ad un percorso dedicato. Verrà anche fatta indossare la mascherina alle persone per le quali questa misura viene ritenuta necessaria, prima che arrivino all’interno del pronto soccorso.<br />
	In cinque ospedali - Apuane, Lucca, Pontedera, Cecina e Versilia - la Protezione civile ha già montato o sta montando delle tende per creare la zona di pre-triage fuori dai pronto soccorso. In fase di verifica la necessità di allestire le tende anche negli altri ospedali, che comunque si sono organizzati per garantire lo stesso screening preventivo con altre modalità, considerata la specifica disponibilità di spazi all’interno ed all’esterno del Pronto Soccorso.<br />
	<br />
	<strong>Check point all’ingresso degli ospedali</strong><br />
	Negli ospedali è in corso di istituzione <strong>un unico ingresso controllato – check point</strong>, oltre ovviamente al Pronto Soccorso.<br />
	Qui, nei prossimi giorni, partirà un servizio di controllo durante il quale saranno chieste informazioni in merito alla eventuale presenza di tosse o raffreddore e sarà rilevata la temperatura tramite termoscan. Se necessario all’ingresso, come in tutte le sale di attesa presenti in ospedale, sarà richiesto di indossare una mascherina come misure cautelativa nei confronti delle altre persone.<br />
	L'Azienda si appella alla comprensione della cittadinanza perché anche questo è un provvedimento a tutela della salute collettiva.<br />
	Si conferma che chi manifesta sintomi come febbre, tosse, malattie respiratorie acute non deve far visita ai degenti e che deve essere molto limitato l’accesso a reparti ed ambulatori di accompagnatori e visitatori.<br />
	<strong>L'obiettivo dell'Azienda è quello di rendere il più remoto possibile l'accesso in ospedale di cittadini con sintomi.</strong><br />
	Vista la specificità di Livorno si evidenziano anche le nuove modalità, attivate da oggi, finalizzate ad assicurare un ingresso unico all’ospedale di Livorno.<br />
	Tutti gli utenti, i visitatori e gli accompagnatori che entreranno nelle strutture presenti all’interno del perimetro ospedaliero, compreso quindi il centro socio sanitario Livorno Centro (ex poliambulatorio) dovranno necessariamente farlo dall’accesso principale di viale Alfieri.<br />
	Saranno chiusi tutti gli altri ingressi pedonali: via della Meridiana, Viale Alfieri (pad.24 e rampa accesso laterale), cupola Santa Giulia ecc. Restano aperti il varco pedonale di Via Gramsci come accesso riservato esclusivamente al personale dipendente e il portone del centro trasfusionale come percorso riservato e tutelato per i donatori di sangue.<br />
	Non cambiano, invece, le modalità di accesso carrabile al presidio ospedaliero: ingresso da via Gramsci (per autorizzati con consuete limitazioni) e uscita da Via della Meridiana.<br />
	<br />
	<strong>Riunione con i sindaci</strong><br />
	Questa mattina (25 febbraio 2020, si allegano alcune foto) nella sede direzionale di via Cocchi si è svolta una riunione tra la Direzione dell’Asl, insieme ad alcuni componenti dell’unità di crisi aziendale, con tutti i sindaci del territorio.<br />
	Nel corso dell’incontro l’Asl ha fatto il punto della situazione ed ha illustrato le misure di prevenzione adottate per il Coronavirus “Covid-19”.<br />
	Tra gli argomenti affrontati le necessarie limitazioni all’accesso alle strutture ospedaliere e territoriali più frequentate dai cittadini (come cup, centri prelievo, sale d’attesa radiologiche etc) ed i percorsi in atto, che prevedono una stretta collaborazione tra Azienda sanitaria e Amministrazioni comunali, che hanno come primi riferimenti territoriali le Zone Distretto e le strutture di Igiene e sanità pubblica.<br />
	<br />
	<strong>Le telefonate al numero Asl per le segnalazioni</strong><br />
	Solo nella giornata di lunedì 24 febbraio sono arrivate <strong>158 telefonate</strong> al numero attivato dalla Asl Toscana nord ovest 050-954444 (attivo dalle 8 alle 20 con personale e dalle 20 alle 8 con segreteria telefonica), a cui rispondono medici della sanità pubblica.<br />
	<strong>Visto il grande numero di telefonate, si sta lavorando per potenziare le linee.</strong><br />
	Si ribadisce che tale numero è dedicato solo alla segnalazione obbligatoria di contatti con eventuali casi confermati di “Covid-19” e rientri dalle aree a rischio negli ultimi 14 giorni. Tutte le altre chiamate sono improprie perché intasano le linee, impedendo di trovare libero a chi deve obbligatoriamente telefonare per le segnalazioni.<br />
	Per informazioni e chiarimenti si può continuare a fare riferimento al numero verde istituito dalla Regione: <strong>800.556060</strong>, opzione 1, attivo dal lunedì al venerdì, dalle ore 9 alle ore 15. A questo numero rispondono operatori adeguatamente formati. Sempre per avere informazioni, i cittadini possono rivolgersi al numero verde istituito dal Ministero: <strong>1500</strong>, attivo 24 ore su 24.<br />
	Richieste e segnalazioni continuano ad arrivare anche alla casella di posta elettronica attivata dalla Asl Toscana nord ovest <a href="http://rientrocina@uslnordovest.toscana.it">rientrocina@uslnordovest.toscana.it</a>. E' sempre disponibile su tutto il territorio aziendale un servizio di interpretariato, in urgenza, grazie a mediatori di lingua cinese.<br />
	<br />
	<strong>Le raccomandazioni alla cittadinanza</strong><br />
	Resta confermata la <strong>raccomandazione</strong> a tutte le persone che manifestano sintomi influenzali <strong>di rimanere a casa e consultarsi con il proprio medico curante</strong>. Chi, tra questi, deve effettuare prestazioni ambulatoriali non urgenti può rinunciare alla visita o all'esame senza il pagamento di alcuna penalità per la mancata disdetta.<br />
	Da evidenziare inoltre che il Dipartimento della Prevenzione ha preparato un vademecum, con tutte le indicazioni da seguire e le basilari regole d’igiene da adottare, per le persone sottoposte a permanenza domiciliare fiduciaria. </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/02/25/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 25 febbraio 2020">martedì 25 febbraio 2020</a>
			 @ 14:52
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_81087';
    var disqus_url = 'http://www.tenews.it/giornale/2020/02/25/aggiornamento-situazione-coronavirus-covid-19-bollettino-di-martedi-25-febbraio-2020-ore-13-30-81087/';
    var disqus_title = 'Aggiornamento situazione Coronavirus \\\"Covid-19\\\" - Bollettino di martedì 25 febbraio 2020, ore 13.30';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 25 febbraio 2020 - 15:54
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876&amp;url=https%3a%2f%2fwww.elbabevande.it" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2863&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/225/309429_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/02/24/covid-19-le-nuove-misure-varate-dalla-regione-81073/">
				Covid-19, le nuove misure varate dalla Regione</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4316544_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/02/24/aggiornamento-situazione-coronavirus-covid-19-81080/">
				Aggiornamento situazione Coronavirus "Covid-19" - Bollettino di lunedì 24 febbraio 2020, ore 18:30</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/140/4316544_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/02/23/azienda-usl-toscana-nord-ovest-il-punto-della-situazione-dopo-la-riunione-dell-unita-di-crisi-aziendale-81065/">
				Azienda USL Toscana nord ovest: il punto della situazione dopo la riunione dell'unità di crisi aziendale</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/3577945_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/02/24/chi-viene-dalla-cina-andava-messo-in-quarantena-obbligatoria-81069/">
				"Chi viene dalla Cina andava messo in quarantena obbligatoria"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/125/50643_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/02/24/coronavirus-confcommercio-toscana-e-le-federazioni-regionali-del-turismo-chiedono-lo-stato-di-calamita-81075/">
				Coronavirus, Confcommercio Toscana e le federazioni regionali del turismo chiedono lo stato di calamità</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2728&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
