
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Vento forte, codice giallo dalle 13 alla mezzanotte di domenica 19 gennaio - sabato 18 gennaio 2020 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Vento forte, codice giallo dalle 13 alla mezzanotte di domenica 19 gennaio - sabato 18 gennaio 2020 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="A partire dal pomeriggio di domenica &amp;#232; previsto in Toscana un rinforzo del vento di Grecale che diventer&amp;#224; vento forte in serata e nella notte tra domenica e..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Vento forte, codice giallo dalle 13 alla mezzanotte di domenica 19 gennaio" /><meta property="og:description" content="Di Toscana Notizie" /><meta property="og:url" content="http://www.tenews.it/giornale/2020/01/18/vento-forte-codice-giallo-dalle-13-alla-mezzanotte-di-domenica-19-gennaio-80797/" /><meta property="article:published_time" content="2020-01-18T18:40:42.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2020/01/18/vento-forte-codice-giallo-dalle-13-alla-mezzanotte-di-domenica-19-gennaio-80797/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/211/249839.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/211/249839.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="350" /><meta property="og:image:height" content="280" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAV3VmVudG8gZm9ydGUsIGNvZGljZSBnaWFsbG8gZGFsbGUgMTMgYWxsYSBtZXp6YW5vdHRlIGRpIGRvbWVuaWNhIDE5IGdlbm5haW8gLSBzYWJhdG8gMTggZ2VubmFpbyAyMDIwIC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWpAUEgcGFydGlyZSBkYWwgcG9tZXJpZ2dpbyBkaSBkb21lbmljYSAmIzIzMjsgcHJldmlzdG8gaW4gVG9zY2FuYSB1biByaW5mb3J6byBkZWwgdmVudG8gZGkgR3JlY2FsZSBjaGUgZGl2ZW50ZXImIzIyNDsgdmVudG8gZm9ydGUgaW4gc2VyYXRhIGUgbmVsbGEgbm90dGUgdHJhIGRvbWVuaWNhIGUuLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAyMC8wMS8xOC8eCWlubmVyaHRtbAUWc2FiYXRvIDE4IGdlbm5haW8gMjAyMB4FdGl0bGUFPkNlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBzYWJhdG8gMTggZ2VubmFpbyAyMDIwZAIXDxYCHgRUZXh0BQggQCAxODo0MGQCBQ9kFgICAQ8PFgYeBVRpdGxlBUpWZW50byBmb3J0ZSwgY29kaWNlIGdpYWxsbyBkYWxsZSAxMyBhbGxhIG1lenphbm90dGUgZGkgZG9tZW5pY2EgMTkgZ2VubmFpbx4KSWRlbnRpZmllcgUQYXJ0aWNsZV9pZF84MDc5Nx4JUGVybWFsaW5rBWUvZ2lvcm5hbGUvMjAyMC8wMS8xOC92ZW50by1mb3J0ZS1jb2RpY2UtZ2lhbGxvLWRhbGxlLTEzLWFsbGEtbWV6emFub3R0ZS1kaS1kb21lbmljYS0xOS1nZW5uYWlvLTgwNzk3L2RkAggPFgIeB1Zpc2libGVoZBgHBRtjdGwwMCRMZWZ0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDgUGVHlwZUlkAgsFB1NodWZmbGVoZAUiY3RsMDAkTWFpbkNvbnRlbnRQbGFjZUhvbGRlciRjdGwwMA8XAwUKUG9zaXRpb25JZAIGBQZUeXBlSWQCDwUHU2h1ZmZsZWhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjEPFwMFClBvc2l0aW9uSWQCEQUGVHlwZUlkZAUHU2h1ZmZsZWhkBRxjdGwwMCRSaWdodFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg8FBlR5cGVJZAILBQdTaHVmZmxlaGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRIZWFkZXIxJFRvcFNlYXJjaEJveDEkU2VhcmNoQnV0dG9uBS5jdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkTW9zdFZpZXdlZEFydGljbGVzDxcEBQlTZWN0aW9uSWRmBQVDb3VudAIFBQdFbmREYXRlBgBYvfqgm9eIBQlTdGFydERhdGUGAJhT0Nea14hkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjIPFwMFClBvc2l0aW9uSWQCBQUGVHlwZUlkZAUHU2h1ZmZsZWhkEfXaa/UkFHTaMNxXRQRjNvmdOXk=" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAM+wJuQaemiGaC/ziE/5wz+Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JJrXAm4WK+YedtswEeA1bgjcUXdA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2020/01/17/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2866&amp;url=http%3a%2f%2fwww.bricook.it%2ffaidate%2fattachments%2farticle%2f1211%2fBricoOk%2520catalogo%2520AUTUNNO%2520INVERNO%25202019%2520208x295.pdf" target="blank" ><img src="/banner/brico-ok-2019-stufe-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2019-stufe-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Vento forte, codice giallo dalle 13 alla mezzanotte di domenica 19 gennaio
		</h1>
		<h2 class="subtitle">
			Di Toscana Notizie
		</h2>
		
			<h3 class="toptitle">
				Meteo
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/211/249839.jpg" rel="lightbox"><img src="/archivio_foto/211/249839.jpg" alt="" class="image-c"/></a><span>Foto dell'archivio</span>
				</div>
				<p>
	A partire dal pomeriggio di domenica è previsto in Toscana un rinforzo del vento di Grecale che diventerà vento forte in serata e nella notte tra domenica e lunedì.</p>
<p>
	Per questo la Sala operativa della protezione civile regionale ha emesso un codice giallo che interesserà tutta la regione (ad esclusione della Versilia e della Romagna-Toscana) dalle ore 13 fino alla mezzanotte di domani, domenica 19 gennaio.</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2020/01/18/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di sabato 18 gennaio 2020">sabato 18 gennaio 2020</a>
			 @ 18:40
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_80797';
    var disqus_url = 'http://www.tenews.it/giornale/2020/01/18/vento-forte-codice-giallo-dalle-13-alla-mezzanotte-di-domenica-19-gennaio-80797/';
    var disqus_title = 'Vento forte, codice giallo dalle 13 alla mezzanotte di domenica 19 gennaio';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						sabato 18 gennaio 2020 - 20:34
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2876&amp;url=https%3a%2f%2fwww.elbabevande.it" target="blank" ><img src="/banner/elba-bevande-2019-234x180.gif" alt="Elba Bevande" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/elba-bevande-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2863&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/724/446580_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/01/17/gli-studenti-di-portoferraio-e-follonica-si-aggiudicano-il-premio-della-camera-di-commercio-80791/">
				Gli studenti di Portoferraio e Follonica si aggiudicano il premio della Camera di commercio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/47/4466132_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/01/17/presentato-a-capoliveri-il-progetto-esecutivo-del-canile-gattile-80793/">
				Presentato a Capoliveri il progetto esecutivo del canile/gattile</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4466013_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/01/17/assemblea-del-pertini-un-incontro-con-liliana-segre-per-avviare-gli-impegni-di-volontariato-del-2020-80792/">
				Assemblea del "Pertini": un incontro con Liliana Segre per avviare gli impegni di volontariato del 2020</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4464858_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/01/15/giovedi-17-gennaio-cerimonia-di-benedizione-degli-animali-domestici-80773/">
				Domenica 19 gennaio cerimonia di benedizione degli animali domestici</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/724/431888_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2020/01/15/parlare-di-migranti-al-foresi-la-prima-b-scientifico-ha-incontrato-l-ex-alunna-lucrezia-ferra-80780/">
				Parlare di migranti al "Foresi": la prima B scientifico ha incontrato l'ex alunna Lucrezia Ferrà </a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2728&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/web-tv-2018-laterale.jpg" alt="Web Tv" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2020
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
