
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Nesos, il vino marino sulle tracce di un mito - mercoledì 13 novembre 2019 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Nesos, il vino marino sulle tracce di un mito - mercoledì 13 novembre 2019 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Stappare una bottiglia di vino e tornare indietro nel tempo &amp;#232; possibile grazie ad un esperimento scientifico unico al mondo condotto all&amp;#39;isola d&amp;#39;Elba." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Nesos, il vino marino sulle tracce di un mito" /><meta property="og:description" content="All&#39;isola d&#39;Elba un esperimento scientifico unico al mondo. Un viaggio indietro nel tempo per scoprire i segreti di un vino mitologico." /><meta property="og:url" content="http://www.tenews.it/giornale/2019/11/13/nesos-il-vino-marino-sulle-tracce-di-un-mito-80352/" /><meta property="article:published_time" content="2019-11-13T13:57:53.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2019/11/13/nesos-il-vino-marino-sulle-tracce-di-un-mito-80352/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/165/4443138.JPG" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/165/4443138.JPG" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="1199" /></head>
<body>
	<form name="aspnetForm" method="post" action="./" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVfTmVzb3MsIGlsIHZpbm8gbWFyaW5vIHN1bGxlIHRyYWNjZSBkaSB1biBtaXRvIC0gbWVyY29sZWTDrCAxMyBub3ZlbWJyZSAyMDE5IC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWjAVN0YXBwYXJlIHVuYSBib3R0aWdsaWEgZGkgdmlubyBlIHRvcm5hcmUgaW5kaWV0cm8gbmVsIHRlbXBvICYjMjMyOyBwb3NzaWJpbGUgZ3JhemllIGFkIHVuIGVzcGVyaW1lbnRvIHNjaWVudGlmaWNvIHVuaWNvIGFsIG1vbmRvIGNvbmRvdHRvIGFsbCYjMzk7aXNvbGEgZCYjMzk7RWxiYS5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAxOS8xMS8xMy8eCWlubmVyaHRtbAUbbWVyY29sZWTDrCAxMyBub3ZlbWJyZSAyMDE5HgV0aXRsZQVDQ2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIG1lcmNvbGVkw6wgMTMgbm92ZW1icmUgMjAxOWQCFw8WAh4EVGV4dAUIIEAgMTM6NTdkAgUPZBYCAgEPDxYGHgVUaXRsZQUtTmVzb3MsIGlsIHZpbm8gbWFyaW5vIHN1bGxlIHRyYWNjZSBkaSB1biBtaXRvHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzgwMzUyHglQZXJtYWxpbmsFSC9naW9ybmFsZS8yMDE5LzExLzEzL25lc29zLWlsLXZpbm8tbWFyaW5vLXN1bGxlLXRyYWNjZS1kaS11bi1taXRvLTgwMzUyL2RkAggPFgIeB1Zpc2libGVoZBgHBRtjdGwwMCRMZWZ0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDgUGVHlwZUlkAgsFB1NodWZmbGVoZAUiY3RsMDAkTWFpbkNvbnRlbnRQbGFjZUhvbGRlciRjdGwwMA8XAwUKUG9zaXRpb25JZAIGBQZUeXBlSWQCDwUHU2h1ZmZsZWhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjEPFwMFClBvc2l0aW9uSWQCEQUGVHlwZUlkZAUHU2h1ZmZsZWhkBRxjdGwwMCRSaWdodFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg8FBlR5cGVJZAILBQdTaHVmZmxlaGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRIZWFkZXIxJFRvcFNlYXJjaEJveDEkU2VhcmNoQnV0dG9uBS5jdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkTW9zdFZpZXdlZEFydGljbGVzDxcEBQlTZWN0aW9uSWRmBQVDb3VudAIFBQdFbmREYXRlBgDYeQvEZ9eIBQlTdGFydERhdGUGABgQ4fpm14hkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjIPFwMFClBvc2l0aW9uSWQCBQUGVHlwZUlkZAUHU2h1ZmZsZWhkrIj06FTQvzpFraBtb+C0HeqIE5A=" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANEb81w80pezc91NQKzVijqY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0LUh+IqZatLLonPd86aUgcKbx3guA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2019/11/12/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2866&amp;url=http%3a%2f%2fwww.bricook.it%2ffaidate%2fattachments%2farticle%2f1211%2fBricoOk%2520catalogo%2520AUTUNNO%2520INVERNO%25202019%2520208x295.pdf" target="blank" ><img src="/banner/brico-ok-2019-stufe-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2019-stufe-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Nesos, il vino marino sulle tracce di un mito
		</h1>
		<h2 class="subtitle">
			All'isola d'Elba un esperimento scientifico unico al mondo. Un viaggio indietro nel tempo per scoprire i segreti di un vino mitologico.
		</h2>
		
			<h3 class="toptitle">
				Vino
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/165/4443138.JPG" rel="lightbox"><img src="/archivio_foto/165/4443138.JPG" alt="" class="image-c"/></a>
				</div>
				<p>
	Stappare una bottiglia di vino e tornare indietro nel tempo è possibile grazie ad un esperimento scientifico unico al mondo condotto all'isola d'Elba. <strong>Nesos</strong>, il vino marino, è stato presentato oggi a Firenze in un convegno organizzato in collaborazione con <strong>Regione Toscana, Toscana Promozione Turistica, Fondazione Sistema Toscana e Vetrina Toscana.</strong></p>
<p>
	Alla presentazione avvenuta oggi a Villa Fabbricotti, sede di Toscana Promozione, sono intervenuti <strong>Francesco Palumbo</strong>, Direttore di Toscana Promozione Turistica <strong>Paolo Chiappini</strong>, Direttore di Fondazione Sistema Toscana, <strong>Stefano Feri</strong>, Vice Presidente del Parco Nazionale Arcipelago e <strong>Stefano Ciuoffo</strong>, Assessore al Turismo e Commercio della Regione Toscana.</p>
<p>
	L'<strong>esperimento enologico</strong> è stato realizzato dall'<strong>Azienda Agricola Arrighi </strong>dell'isola d'Elba in collaborazione con il Professor <strong>Attilio Scienza</strong>, Ordinario di Viticoltura dell’Università degli Studi di Milano e Angela Zinnai e Francesca Venturi del corso di Viticoltura ed Enologia dell'<strong>Università di Pisa.</strong></p>
<p>
	L'idea di ripercorrere dopo <strong>2500 anni</strong>, sulle tracce di un mito, le varie fasi della produzione di un vino antico nacque proprio all'Elba, quando Antonio Arrighi, piccolo produttore dell'isola, che da oltre dieci anni sperimentava e vinificava nelle anfore di terracotta di Impruneta, sentì il Professor Scienza parlare della sua ricerca sul vino dell’<strong>isola di Chio</strong>.</p>
<p>
	I vini di Chio, piccola isola dell’Egeo orientale, facevano parte di quella ristretta élite di vini greci considerati <strong>prodotti di lusso</strong> sul ricco mercato di Marsiglia e successivamente di Roma. Varrone li definiva <strong>“vini dei ricchi”</strong> e, come ricorda Plinio Il Vecchio, Cesare li offrì al banchetto per celebrare il suo terzo consolato.</p>
<p>
	Come i vini di Lesbo, Samos o di Thaso, quello di Chio era dolce e alcolico - unica garanzia per sopportare i trasporti via mare - ma aveva qualcosa che gli altri vini non avevano, un <strong>segreto</strong> che i produttori di Chio custodivano gelosamente e che rendeva questo vino <strong>particolarmente aromatico</strong>: la presenza del sale derivante dalla pratica dell’<strong>immersione dell’uva</strong> chiusa in ceste, nel <strong>mare</strong>, con lo scopo di togliere la pruina dalla buccia ed accelerare così l’appassimento al sole, preservando in questo modo l’aroma del vitigno.</p>
<p>
	L’uva utilizzata per ricreare questo particolare metodo di vinificazione è l’Ansonica: un'uva bianca tipica dell’Elba, probabile incrocio di due antiche uve dell’Egeo, il <strong>Rhoditis</strong> ed il <strong>Sideritis</strong>, varietà caratterizzate da una buccia molto resistente ed una polpa croccante che ha permesso una lunga permanenza in mare.</p>
<p>
	<strong>Le uve sono state immerse in mare per 5 giorni a circa 10 metri di profondità</strong>, protette in ceste di vimini. Questo processo ha consentito di eliminare parte della pruina superficiale, accelerando così il successivo appassimento al sole sui graticci, senza arrivare alla produzione di un vino dolce. Il sale marino durante i giorni di immersione, per <strong>“osmosi”</strong> penetra anche all’interno, senza danneggiare l’acino. Il successivo passaggio delle uve avviene in <strong>anfore di terracotta</strong> con tutte le bucce, dopo la separazione dei raspi. La presenza di sale nell’uva, con effetto antiossidante e disinfettante, ha permesso di provare a non utilizzare i solfiti, arrivando a produrre, dopo un anno in affinamento in bottiglia, un vino estremamente naturale, molto simile a quello prodotto 2500 anni fa.<br />
	Di questo vino, vendemmia 2018, sono state prodotte solo <strong>40 bottiglie</strong>, l’ultima vendemmia, la 2019, è nelle anfore di terracotta ancora a contatto con le bucce. Dalle <strong>analisi </strong>svolte dall'<strong>Università di Pisa</strong> è emerso che il contenuto in <strong>fenoli totali</strong> del <strong>vino marino</strong> è <strong>il doppio</strong> rispetto a quello prodotto tradizionalmente, e questo grazie alla <strong>maggiore estrazione </strong>legata alla parziale<strong> riduzione</strong> della resistenza della <strong>buccia</strong>.</p>
<p>
	Il <strong>legame</strong> di questo vino mitologico con l'<strong>isola d'Elba</strong> è anche di tipo storico. Come tutti i commercianti greci anche quelli del vino di Chio, facevano scalo sulla via del ritorno in patria, all’isola d’Elba e a Piombino, per caricare materiali ferrosi, venendo quindi a contatto con il mondo etrusco. I ritrovamenti di anfore in relitti di navi affondate, nelle tombe o nella costruzione di drenaggi testimoniano che molte città costiere della<strong> Toscana etrusca </strong>erano tra i <strong>luoghi</strong> di maggior frequentazione dei <strong>commercianti di Chio.</strong></p>
<p>
	Inoltre, analizzando il DNA di un set di vitigni dell’Isola del Giglio e della Toscana tirrenica e confrontandoli con altri provenienti dal bacino del Mediterraneo, i ricercatori del DIPROVE dell’Università di Milano hanno trovato notevoli <strong>analogie genetiche</strong> tra il vitigno <strong>Ansonica-Inzolia</strong> e due vitigni provenienti dall’Egeo orientale, il <strong>Rhoditis</strong> ed il <strong>Sideritis</strong>.</p>
<p>
	La particolare vocazione enologica dell'isola dell'Arcipelago toscano è documentata da Franco Cambi e Laura Pagliantini dell'Università degli studi di Siena, co-direttori dello scavo archeologico della <strong>villa rustica romana di San Giovanni</strong>, nella rada di Portoferraio. Gli scavi, infatti, hanno portato alla luce delle anfore vinarie e in particolare i dolia defossa: grandi vasi interrati che contenevano ciascuno più di mille litri. I cinque doli ritrovati potevano contenere circa 6.000 litri.</p>
<p>
	Durante il convegno è stato proiettato in anteprima italiana il documentario <strong>Vinum Insulae</strong> diretto e prodotto da Stefano Muti (Cosmomedia), che racconta l'<strong>esperimento enologico</strong> <strong>di Nesos.</strong></p>
<p>
	Reduce dai successi del <strong>26° Festival International Œnovidéo di Marsiglia</strong> (<strong>primo premio come Miglior Cortometraggio</strong> e riconoscimento della Revue des Œnologues, per l’originalità e il valore della sperimentazione) Vinum Insulae è in concorso anche alla IX edizione del <strong>Most Festival 2019</strong>, Festival internazionale del cinema del vino e della cava, che si sta svolgendo in Spagna a Vilafranca del Penedès, durante la celebrazione della Giornata europea del turismo del vino. Il corto partecipa nella sezione competitiva: “Collita” composta da 36 film provenienti da tutto il mondo. Il 17 Novembre ci sarà l'annuncio dei vincitori e la premiazione.</p>
<p>
	Ricerca scientifica, scoperte archeologiche, arte (in questo caso la settima), passione per la coltura e la cultura della vite, un territorio ineguagliabile come quello del Parco dell'Arcipelago Toscano hanno dato vita ad un prodotto unico che racconta una storia millenaria.</p>
<p>
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2019/11/13/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di mercoledì 13 novembre 2019">mercoledì 13 novembre 2019</a>
			 @ 13:57
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_80352';
    var disqus_url = 'http://www.tenews.it/giornale/2019/11/13/nesos-il-vino-marino-sulle-tracce-di-un-mito-80352/';
    var disqus_title = 'Nesos, il vino marino sulle tracce di un mito';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						mercoledì 13 novembre 2019 - 14:41
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2863&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2019-tnt-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/158/468539_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/11/12/i-ringraziamenti-di-debora-al-pronto-soccorso-di-portoferraio-80334/">
				I ringraziamenti di Debora al Pronto Soccorso di Portoferraio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/177/4442429_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/11/12/irregolari-pagamenti-del-canone-sulla-concessione-demaniale-sanzionato-un-circolo-nautico-80332/">
				Irregolari pagamenti del canone sulla concessione demaniale. Sanzionato un circolo nautico.</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/4048643_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/11/12/mensa-scolastica-a-capoliveri-la-risposta-di-barbetti-80342/">
				Mensa scolastica a Capoliveri: la risposta di Barbetti</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/723/4318336_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/11/11/vicinanza-del-foresi-a-letizia-ballini-80318/">
				Vicinanza del "Foresi" a Letizia Ballini</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/62/433675_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/11/12/mensa-scolastica-a-capoliveri-preoccupazione-per-una-decisione-che-riguarda-l-alimentazione-quindi-la-salute-dei-bambini-80336/">
				Mensa scolastica a Capoliveri: "Preoccupazione per una decisione che riguarda l’alimentazione, quindi la salute dei bambini"</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<img src="/banner/paperini-2019-234x180.gif" alt="Laboratorio Paperini" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/paperini-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2471&amp;url=http%3a%2f%2fwww.elbaparadiseimmobiliare.it%2fit%2f" target="blank" ><img src="/banner/elba-paradise-2018-234x180.gif" alt="Elba Paradise" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/elba-paradise-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<img src="/banner/luna-park-cucini-2019-laterale.jpg" alt="Luna Park " class="banner banner-type-11 banner-position-14" width="140" /></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<img src="/banner/luna-park-cucini-2019-laterale.jpg" alt="Luna Park " class="banner banner-type-11 banner-position-15" width="140" /></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2019
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI)  | Direttore: Giovanni Muti
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
