
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Miniolimpiadi: sport e solidarietà all'Isola d'Elba - sabato 4 maggio 2019 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Miniolimpiadi: sport e solidarietà all&#39;Isola d&#39;Elba - sabato 4 maggio 2019 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="﻿﻿Sport e solidariet&amp;#224; all&amp;#39;Isola d&amp;#39;Elba dove i protagonisti sono gli 800 bambini delle scuole di tutte le 17 scuole dell&amp;#39;infanzia sparse sull&amp;#39;isola che..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Miniolimpiadi: sport e solidarietà all&#39;Isola d&#39;Elba" /><meta property="og:description" content="La 7&quot; Miniolimpiade avrà come testimonial la judoka Giulia Quintavalle medaglia d&#39;oro alle olimpiadi in Cina e campionessa d&#39;Europa." /><meta property="og:url" content="http://www.tenews.it/giornale/2019/05/04/sport-e-solidarieta-all-isola-d-elba-78894/" /><meta property="article:published_time" content="2019-05-04T19:33:30.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2019/05/04/sport-e-solidarieta-all-isola-d-elba-78894/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/27/4361659.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/27/4361659.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="353" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVfTWluaW9saW1waWFkaTogc3BvcnQgZSBzb2xpZGFyaWV0w6AgYWxsJ0lzb2xhIGQnRWxiYSAtIHNhYmF0byA0IG1hZ2dpbyAyMDE5IC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWyAe+7v++7v1Nwb3J0IGUgc29saWRhcmlldCYjMjI0OyBhbGwmIzM5O0lzb2xhIGQmIzM5O0VsYmEgZG92ZSBpIHByb3RhZ29uaXN0aSBzb25vIGdsaSA4MDAgYmFtYmluaSBkZWxsZSBzY3VvbGUgZGkgdHV0dGUgbGUgMTcgc2N1b2xlIGRlbGwmIzM5O2luZmFuemlhIHNwYXJzZSBzdWxsJiMzOTtpc29sYSBjaGUuLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAxOS8wNS8wNC8eCWlubmVyaHRtbAUUc2FiYXRvIDQgbWFnZ2lvIDIwMTkeBXRpdGxlBTxDZXJjYSB0dXR0aSBnbGkgYXJ0aWNvbGkgaW4gR2lvcm5hbGUgZGkgc2FiYXRvIDQgbWFnZ2lvIDIwMTlkAhcPFgIeBFRleHQFCCBAIDE5OjMzZAIFD2QWAgIBDw8WBh4FVGl0bGUFOk1pbmlvbGltcGlhZGk6IHNwb3J0IGUgc29saWRhcmlldMOgIGFsbFxcXCdJc29sYSBkXFxcJ0VsYmEeCklkZW50aWZpZXIFEGFydGljbGVfaWRfNzg4OTQeCVBlcm1hbGluawVAL2dpb3JuYWxlLzIwMTkvMDUvMDQvc3BvcnQtZS1zb2xpZGFyaWV0YS1hbGwtaXNvbGEtZC1lbGJhLTc4ODk0L2RkAggPFgIeB1Zpc2libGVoZBgHBRtjdGwwMCRMZWZ0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDgUGVHlwZUlkAgsFB1NodWZmbGVoZAUiY3RsMDAkTWFpbkNvbnRlbnRQbGFjZUhvbGRlciRjdGwwMA8XAwUKUG9zaXRpb25JZAIGBQZUeXBlSWQCDwUHU2h1ZmZsZWhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjEPFwMFClBvc2l0aW9uSWQCEQUGVHlwZUlkZAUHU2h1ZmZsZWhkBRxjdGwwMCRSaWdodFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg8FBlR5cGVJZAILBQdTaHVmZmxlaGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRIZWFkZXIxJFRvcFNlYXJjaEJveDEkU2VhcmNoQnV0dG9uBS5jdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkTW9zdFZpZXdlZEFydGljbGVzDxcEBQlTZWN0aW9uSWRmBQVDb3VudAIFBQdFbmREYXRlBgCw+68S0NaIBQlTdGFydERhdGUGAPCRhUnP1ohkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjIPFwMFClBvc2l0aW9uSWQCBQUGVHlwZUlkZAUHU2h1ZmZsZWhkUarT1ISHHrVpoVc8D94sX0ZoS94=" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAOoGICSR3uiDK7bjr+x8BFzY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0LPNv88vJViVLvhv3CXjvzpcVlqHA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=2811&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=2812&amp;url=https%3a%2f%2fwww.acquadellelba.com" target="blank" ><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2019-2-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2019/05/03/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Miniolimpiadi: sport e solidarietà all'Isola d'Elba
		</h1>
		<h2 class="subtitle">
			La 7" Miniolimpiade avrà come testimonial la judoka Giulia Quintavalle medaglia d'oro alle olimpiadi in Cina e campionessa d'Europa.
		</h2>
		
			<h3 class="toptitle">
				Isola d'Elba
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/27/4361659.jpg" rel="lightbox"><img src="/archivio_foto/27/4361659.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	﻿﻿Sport e solidarietà all'Isola d'Elba dove i protagonisti sono gli 800 bambini delle scuole di tutte le 17 scuole dell'infanzia sparse sull'isola che mercoledi' 8 maggio si raduneranno allo stadio Lupi a Portoferraio entro le 10 per dar vita ad un evento sportivo iniziato per scherzo e arrivato alla settima edizione con un grande richiamo di pubblico e curiosi proveniente da ogni angolo del nostro scoglio.</p>
<p>
	Si sa' che gli Elbani sono spesso divisi su parecchie questioni ma quando si tratta di bambini e solidarieta' ecco che lo sport fa miracoli e unisce tutti incuriosendo anche qualche testata nazionale .</p>
<p>
	La 7" Miniolimpiade avra' come testimonial la judoka Giulia Quintavalle medaglia d'oro alle olimpiadi in Cina e campionessa d'Europa che dara' il via ufficialmente a questa edizione con la cerimonia di apertura alle 10.30 in punto con i bambini che sfileranno nel campo sotto le tribune con le scenografie preparate a scuola, raccogliendo applausi e cori dopodiche' si prepareranno a sfidarsi assolutamente non agonisticamente ma sognando un futuro da campione.</p>
<p>
	Un futuro come il nostro coisolano Francesco Costa che sara' presente dopo aver annunciato il ritiro dalle competizioni e per questo tutta l'Elba lo ringraziera' con un a targa, l'ex bobbista dara' un aiuto nell'organizzare i giochi insieme al preparatissimo staff composto da docenti di motoria e istruttori qualificati.</p>
<p>
	I baby atleti inizieranno con la corsa campestre divisa in categoria maschile e femminile e divisa in tre batterie con fasce di eta', poi con la corsa veloce, il lancio della palla e in una prova su un percorso ad ostacoli.</p>
<p>
	Subito dopo la pausa pranzo ci sara' il mitico tiro alla fune, unico gioco a squadre dove davvero il pubblico potra' divertirsi e sfottere scherzosamente gli avversari.</p>
<p>
	Non mancheranno momenti di commozione nella cerimonia di apertura e chiusura dove gli 800 bambini mano nella mano andranno a salutare il pubblico dove la musica a tema sara' complice.</p>
<p>
	Prima e durante l'evento saranno premiati personalita' che si sono distinte per vari motivi e una persona speciale che non e' piu' tra noi ma presente nelle edizioni precedenti.</p>
<p>
	Presente il camper della fondazione Tommasino Bacciotti che distribuira' gadget a tutti i bambini , con il patrocinio della regione Toscana , del Coni Toscana , della provincia di Livorno e del comune di Portoferraio. Tutto il ricavato dell'evento andra' in beneficenza e i veri protagonisti sono i bambini, appuntamento a mercoledi' 8 maggio dalle ore 10 allo stadio Lupi di Portoferraio.</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2019/05/04/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di sabato 4 maggio 2019">sabato 4 maggio 2019</a>
			 @ 19:33
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_78894';
    var disqus_url = 'http://www.tenews.it/giornale/2019/05/04/sport-e-solidarieta-all-isola-d-elba-78894/';
    var disqus_title = 'Miniolimpiadi: sport e solidarietà all\\\'Isola d\\\'Elba';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						sabato 4 maggio 2019 - 20:49
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/alm-serramenti-2019-234x180.gif" alt="ALM Serramenti" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/alm-serramenti-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
			<li>
				<img src="/banner/oro-carpani-2019-234x180.jpg" alt="Oro Carpani" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/oro-carpani-2019-234x180.jpg" width="234" heigh="180" /></noscript></li>
		
			<li>
				<img src="/banner/spinnaker-2019-234x180.gif" alt="Spinnaker" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/spinnaker-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/177/4361521_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/05/04/ristorante-evade-le-tasse-sottratti-al-fisco-in-tre-anni-163-mila-euro-78890/">
				Isola d'Elba: Ristorante evade le tasse, sottratti al fisco in tre anni 163 mila euro</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/147/802753_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/05/03/maltrattamenti-in-famiglia-la-polizia-di-stato-denuncia-un-50enne-di-portoferraio-78883/">
				Maltrattamenti in famiglia: la Polizia di Stato denuncia un 50enne di Portoferraio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/743725_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/05/02/lettera-aperta-al-futuro-sindaco-del-comune-di-portoferraio-78882/">
				Lettera aperta al futuro sindaco del Comune di Portoferraio</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4095122_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/05/03/i-giardini-delle-ghiaie-sono-perfettamente-puliti-e-fruibili-dalla-giornata-di-venerdi-3-maggio-2019-78885/">
				"I giardini delle Ghiaie sono perfettamente puliti e fruibili dalla giornata di venerdì 3 maggio 2019"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/20/4349148_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/05/03/le-dichiarazioni-di-luigi-lanera-78887/">
				Le dichiarazioni di Luigi Lanera </a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2829&amp;url=https%3a%2f%2fwww.hotelsardi.it" target="blank" ><img src="/banner/hotel-sardi-2019-234x180.gif" alt="Hotel Sardi" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/hotel-sardi-2019-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2744&amp;url=https%3a%2f%2fwww.facebook.com%2fUsatoeArtigianatoeContovendita%2f" target="blank" ><img src="/banner/mercatino-di-max-2018-234x180.jpg" alt="Mercatino di Max" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/mercatino-di-max-2018-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2471&amp;url=http%3a%2f%2fwww.elbaparadiseimmobiliare.it%2fit%2f" target="blank" ><img src="/banner/elba-paradise-2018-234x180.gif" alt="Elba Paradise" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/elba-paradise-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2807&amp;url=https%3a%2f%2fwww.facebook.com%2fOttica-Fuoriporto-273159896185152%2f%3ffref%3dts" target="blank" ><img src="/banner/ottica-fuoriporto-2019-laterale.gif" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2800&amp;url=https%3a%2f%2fwww.facebook.com%2fParco-giochi-arcobaleno-3106595389366357%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2019-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2807&amp;url=https%3a%2f%2fwww.facebook.com%2fOttica-Fuoriporto-273159896185152%2f%3ffref%3dts" target="blank" ><img src="/banner/ottica-fuoriporto-2019-laterale.gif" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2800&amp;url=https%3a%2f%2fwww.facebook.com%2fParco-giochi-arcobaleno-3106595389366357%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2019-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2019
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
