
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Elba: museo Villa San Martino, le parole di Anselmi (PD) - martedì 9 aprile 2019 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Elba: museo Villa San Martino, le parole di Anselmi (PD) - martedì 9 aprile 2019 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="“Ho seguito con attenzione, nelle ultime settimane, la vicenda delle residenze napoleoniche dell’Elba e ho deciso di unirmi all’appello rivolto da pi&amp;#249; parti al..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Elba: museo Villa San Martino, le parole di Anselmi (PD)" /><meta property="og:description" content="“Garantire la piena fruibilità già da questa stagione, ne va dell’offerta turistica elbana”" /><meta property="og:url" content="http://www.tenews.it/giornale/2019/04/09/elba-museo-villa-san-martino-le-parole-di-anselmi-pd-78665/" /><meta property="article:published_time" content="2019-04-09T10:39:07.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2019/04/09/elba-museo-villa-san-martino-le-parole-di-anselmi-pd-78665/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/20/3887213.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/20/3887213.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="516" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVlRWxiYTogbXVzZW8gVmlsbGEgU2FuIE1hcnRpbm8sIGxlIHBhcm9sZSBkaSBBbnNlbG1pIChQRCkgLSBtYXJ0ZWTDrCA5IGFwcmlsZSAyMDE5IC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWtAeKAnEhvIHNlZ3VpdG8gY29uIGF0dGVuemlvbmUsIG5lbGxlIHVsdGltZSBzZXR0aW1hbmUsIGxhIHZpY2VuZGEgZGVsbGUgcmVzaWRlbnplIG5hcG9sZW9uaWNoZSBkZWxs4oCZRWxiYSBlIGhvIGRlY2lzbyBkaSB1bmlybWkgYWxs4oCZYXBwZWxsbyByaXZvbHRvIGRhIHBpJiMyNDk7IHBhcnRpIGFsLi4uZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMTkvMDQvMDkvHglpbm5lcmh0bWwFFm1hcnRlZMOsIDkgYXByaWxlIDIwMTkeBXRpdGxlBT5DZXJjYSB0dXR0aSBnbGkgYXJ0aWNvbGkgaW4gR2lvcm5hbGUgZGkgbWFydGVkw6wgOSBhcHJpbGUgMjAxOWQCFw8WAh4EVGV4dAUIIEAgMTA6MzlkAgUPZBYCAgEPDxYGHgVUaXRsZQU4RWxiYTogbXVzZW8gVmlsbGEgU2FuIE1hcnRpbm8sIGxlIHBhcm9sZSBkaSBBbnNlbG1pIChQRCkeCklkZW50aWZpZXIFEGFydGljbGVfaWRfNzg2NjUeCVBlcm1hbGluawVQL2dpb3JuYWxlLzIwMTkvMDQvMDkvZWxiYS1tdXNlby12aWxsYS1zYW4tbWFydGluby1sZS1wYXJvbGUtZGktYW5zZWxtaS1wZC03ODY2NS9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYA8KeLbbzWiAUJU3RhcnREYXRlBgAwPmGku9aIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZNiJQHiGyBwS8kuIyad/tkVajrNU" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANoIpBqOHCoM9ujufh87+q4Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0L/iwUjPF6vMHiRSrNgvmu1/8WDsQ==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2019/04/08/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2798&amp;url=https%3a%2f%2fwww.hoteldapilade.it%2fhotel-elba-residence%2fristorante-elba.php" target="blank" ><img src="/banner/ristorante-da-pilade-2019-ok-centrale.jpg" alt="Ristorante da Pilade" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/ristorante-da-pilade-2019-ok-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Elba: museo Villa San Martino, le parole di Anselmi (PD)
		</h1>
		<h2 class="subtitle">
			“Garantire la piena fruibilità già da questa stagione, ne va dell’offerta turistica elbana”
		</h2>
		
			<h3 class="toptitle">
				Attualità
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/20/3887213.jpg" rel="lightbox"><img src="/archivio_foto/20/3887213.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	<em>“Ho seguito con attenzione, nelle ultime settimane, la vicenda delle residenze napoleoniche dell’Elba e ho deciso di unirmi all’appello rivolto da più parti al Ministero: continuare nello stallo e non garantire un livello adeguato di dotazione del personale sarebbe una grave mancanza che danneggerebbe l’offerta turistica e sminuirebbe due delle strutture più attrattive dell’Isola, oltreché a provocare anche danni economici agli operatori”</em> – così Gianni Anselmi, consigliere regionale, annunciando la mozione presentata alla giunta.</p>
<p>
	 </p>
<p>
	<em>“So che la giunta regionale ha già cercato una prima interlocuzione con il Ministero dei Beni culturali</em> – prosegue –, c<em>on questo mio atto voglio in qualche modo rafforzare l’azione della Regione affinché si continui a sollecitare il Governo fino al raggiungimento di una soluzione positiva che permetta di fruire pienamente di entrambe le residenze, sia la Palazzina dei Mulini che la Villa San Martino, già dalla stagione estiva 2019. Come ha dichiarato il direttore del Polo museale della Toscana ‘le responsabilità vanno ricercate a livello nazionale, non regionale’, ma faremo il possibile per sbloccare la situazione, coerentemente con gli indirizzi della politica della Toscana che, con due progetti dedicati nel Programma regionale di sviluppo, puntano a valorizzare azioni di sostegno all’Isola d’Elba e riconoscere la cultura come motore di sviluppo e di crescita socio-economica dei territori”.</em></p>
<p>
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2019/04/09/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 9 aprile 2019">martedì 9 aprile 2019</a>
			 @ 10:39
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_78665';
    var disqus_url = 'http://www.tenews.it/giornale/2019/04/09/elba-museo-villa-san-martino-le-parole-di-anselmi-pd-78665/';
    var disqus_title = 'Elba: museo Villa San Martino, le parole di Anselmi (PD)';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 9 aprile 2019 - 12:03
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<img src="/banner/alm-serramenti-2019-234x180.gif" alt="ALM Serramenti" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/alm-serramenti-2019-234x180.gif" width="234" heigh="180" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<img src="/banner/oro-carpani-2019-234x180.jpg" alt="Oro Carpani" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/oro-carpani-2019-234x180.jpg" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/351/4347515_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/04/07/campo-nell-elba-aggredisce-la-moglie-arrestato-dai-carabinieri-78639/">
				Campo nell’Elba: aggredisce la moglie, arrestato dai Carabinieri</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/745/4348915_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/04/08/dalla-prima-prospettiva-al-rendering-il-video-promo-di-elba-tunnel-78659/">
				“Dalla prima prospettiva al rendering”, il video promo di Elba Tunnel</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/17114_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/04/08/l-accordo-a-sinistra-era-uno-stato-di-necessita-78642/">
				L'accordo a sinistra era uno “stato di necessità”</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/744/4348852_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/04/08/nasce-all-elba-un-collettivo-di-giovani-fotografi-78657/">
				Nasce all'Elba un collettivo di giovani fotografi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/61/4348134_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/04/08/lista-civica-ferrari-sindaco-78649/">
				Lista Civica Ferrari Sindaco</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2744&amp;url=https%3a%2f%2fwww.facebook.com%2fUsatoeArtigianatoeContovendita%2f" target="blank" ><img src="/banner/mercatino-di-max-2018-234x180.jpg" alt="Mercatino di Max" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/mercatino-di-max-2018-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2471&amp;url=http%3a%2f%2fwww.elbaparadiseimmobiliare.it%2fit%2f" target="blank" ><img src="/banner/elba-paradise-2018-234x180.gif" alt="Elba Paradise" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/elba-paradise-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2800&amp;url=https%3a%2f%2fwww.facebook.com%2fParco-giochi-arcobaleno-3106595389366357%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2019-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2807&amp;url=https%3a%2f%2fwww.facebook.com%2fOttica-Fuoriporto-273159896185152%2f%3ffref%3dts" target="blank" ><img src="/banner/ottica-fuoriporto-2019-laterale.gif" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2800&amp;url=https%3a%2f%2fwww.facebook.com%2fParco-giochi-arcobaleno-3106595389366357%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2019-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2807&amp;url=https%3a%2f%2fwww.facebook.com%2fOttica-Fuoriporto-273159896185152%2f%3ffref%3dts" target="blank" ><img src="/banner/ottica-fuoriporto-2019-laterale.gif" alt="Ottica Fuoriporto" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2732&amp;url=https%3a%2f%2fteletirrenoelba.com" target="blank" ><img src="/banner/tte-novembre-2018-laterale.jpg" alt="tte" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2019
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
