
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Trasmesso in Regione il progetto della ciclovia tirrenica - venerdì 22 marzo 2019 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Trasmesso in Regione il progetto della ciclovia tirrenica - venerdì 22 marzo 2019 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="E’ stato trasmesso il 20 Marzo il progetto della ciclovia dell’Elba, che, partendo da Portoferraio unir&amp;#224; tutti i comuni isolani all’insegna della mobilit&amp;#224;..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Trasmesso in Regione il progetto della ciclovia tirrenica" /><meta property="og:description" content="Le parole di Angelo del Mastro" /><meta property="og:url" content="http://www.tenews.it/giornale/2019/03/22/trasmesso-in-regione-il-progetto-della-ciclovia-tirrenica-78470/" /><meta property="article:published_time" content="2019-03-22T12:37:30.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2019/03/22/trasmesso-in-regione-il-progetto-della-ciclovia-tirrenica-78470/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/19/4027213.JPG" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/19/4027213.JPG" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="451" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVmVHJhc21lc3NvIGluIFJlZ2lvbmUgaWwgcHJvZ2V0dG8gZGVsbGEgY2ljbG92aWEgdGlycmVuaWNhIC0gdmVuZXJkw6wgMjIgbWFyem8gMjAxOSAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFrQFF4oCZIHN0YXRvIHRyYXNtZXNzbyBpbCAyMCBNYXJ6byBpbCBwcm9nZXR0byBkZWxsYSBjaWNsb3ZpYSBkZWxs4oCZRWxiYSwgY2hlLCBwYXJ0ZW5kbyBkYSBQb3J0b2ZlcnJhaW8gdW5pciYjMjI0OyB0dXR0aSBpIGNvbXVuaSBpc29sYW5pIGFsbOKAmWluc2VnbmEgZGVsbGEgbW9iaWxpdCYjMjI0Oy4uLmQCAw9kFgQCAw9kFgQCAw8WAh4FY2xhc3MFGGFydGljbGUgbGV2ZWwtMSBsYXlvdXQtQRYEAhUPFgYeBGhyZWYFFS9naW9ybmFsZS8yMDE5LzAzLzIyLx4JaW5uZXJodG1sBRZ2ZW5lcmTDrCAyMiBtYXJ6byAyMDE5HgV0aXRsZQU+Q2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIHZlbmVyZMOsIDIyIG1hcnpvIDIwMTlkAhcPFgIeBFRleHQFCCBAIDEyOjM3ZAIFD2QWAgIBDw8WBh4FVGl0bGUFOVRyYXNtZXNzbyBpbiBSZWdpb25lIGlsIHByb2dldHRvIGRlbGxhIGNpY2xvdmlhIHRpcnJlbmljYR4KSWRlbnRpZmllcgUQYXJ0aWNsZV9pZF83ODQ3MB4JUGVybWFsaW5rBVUvZ2lvcm5hbGUvMjAxOS8wMy8yMi90cmFzbWVzc28taW4tcmVnaW9uZS1pbC1wcm9nZXR0by1kZWxsYS1jaWNsb3ZpYS10aXJyZW5pY2EtNzg0NzAvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGANj88VCu1ogFCVN0YXJ0RGF0ZQYAGJPHh63WiGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGT9pl33FIL1mq7t+q4+n3I815iQeg==" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAPrWTvHBV3DIcIKuGrtIkzBY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0IG5nLhQWA+u0stZHZwIR76SEHSDw==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<!-- <a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a> -->
			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2019/03/21/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Trasmesso in Regione il progetto della ciclovia tirrenica
		</h1>
		<h2 class="subtitle">
			Le parole di Angelo del Mastro
		</h2>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/19/4027213.JPG" rel="lightbox"><img src="/archivio_foto/19/4027213.JPG" alt="" class="image-c"/></a>
				</div>
				<p>
	E’ stato trasmesso il 20 Marzo il progetto della ciclovia dell’Elba, che, partendo da Portoferraio unirà tutti i comuni isolani all’insegna della mobilità sostenibile e dell’ecoturismo.<br />
	E’ stato un percorso lungo e faticoso che finalmente ha visto la luce, un punto di partenza essenziale per la concreta realizzazione di una lunghissima pista ciclabile che va da Ventimiglia a Roma con un investimento di fondi INTERREG e ministeriali per complessivi di 300 milioni di euro. Per la Toscana sono state coinvolte le province Livorno, Pisa, Lucca e Massa, e, per il progetto Elba vi è stato il coinvolgimento e la fattiva collaborazione di tutti i comuni elbani.<br />
	A breve ci sarà la firma a Roma con il ministero dei Trasporti, e la Regione emetterà un bando per lo studio di fattibilità con un investimento di circa 1.200.000 euro.<br />
	“In qualità di ex assessore che si è occupato fattivamente del progetto, voglio ringraziare tutti i comuni elbani per la creazione di quella che è stata una perfetta "cabina di regia" tecnico-politica nella quale ogni amministrazione ha fatto la sua parte per il raggiungimento di un obbiettivo comune. Nonostante la mia forzata uscita dalla scena politica ho continuato ininterrottamente a interessarmi del programma sia in sede locale che regionale ed europea, – afferma Del Mastro – .Era troppo importante per il futuro turistico del territorio elbano, e troppo rischioso disinteressarsi dal raggiungimento di questo importante obiettivo correndo così il rischio di perdere un finanziamento di 6.5 milioni di euro, quota spettante al nostro territorio per la realizzazione del progetto.”</p>
<p>
	<em>Del Mastro Angelo<br />
	 </em></p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2019/03/22/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di venerdì 22 marzo 2019">venerdì 22 marzo 2019</a>
			 @ 12:37
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_78470';
    var disqus_url = 'http://www.tenews.it/giornale/2019/03/22/trasmesso-in-regione-il-progetto-della-ciclovia-tirrenica-78470/';
    var disqus_title = 'Trasmesso in Regione il progetto della ciclovia tirrenica';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						venerdì 22 marzo 2019 - 13:23
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<img src="/banner/oro-carpani-2019-234x180.jpg" alt="Oro Carpani" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/oro-carpani-2019-234x180.jpg" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/130/3582124_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/03/20/21-marzo-31-marzo-2019-divieto-assoluto-di-accensione-fuochi-78451/">
				21 marzo/31 marzo 2019 divieto assoluto di accensione fuochi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/2427517_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/03/20/portoferraio-le-parole-di-luciano-rossi-78452/">
				Portoferraio, le parole di Luciano Rossi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/27/4337059_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/03/21/nasce-la-nazionale-di-calcio-dell-isola-d-elba-78460/">
				Nasce la nazionale di calcio dell'Isola D'Elba</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/20/4336448_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/03/20/andrea-gelsi-sono-sicuro-di-essere-pronto-per-la-sfida-78449/">
				Andrea Gelsi: "Sono sicuro di essere pronto per la sfida"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/20/433687_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/03/21/solidarieta-al-libero-pensiero-78457/">
				Solidarietà al libero pensiero</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2744&amp;url=https%3a%2f%2fwww.facebook.com%2fUsatoeArtigianatoeContovendita%2f" target="blank" ><img src="/banner/mercatino-di-max-2018-234x180.jpg" alt="Mercatino di Max" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/mercatino-di-max-2018-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2471&amp;url=http%3a%2f%2fwww.elbaparadiseimmobiliare.it%2fit%2f" target="blank" ><img src="/banner/elba-paradise-2018-234x180.gif" alt="Elba Paradise" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/elba-paradise-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2786&amp;url=https%3a%2f%2fwww.asaspa.it%2fweb%2fcomunicazione%2fnotizie%2feventi%2f1708-giornata-mondiale-dell-acqua-2019" target="blank" ><img src="/banner/asa-2019-laterale.gif" alt="Asa" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2769&amp;url=https%3a%2f%2fwww.minieraintrail.com" target="blank" ><img src="/banner/miniera-in-trail-2019-laterale.jpg" alt="Miniera In Trail" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2786&amp;url=https%3a%2f%2fwww.asaspa.it%2fweb%2fcomunicazione%2fnotizie%2feventi%2f1708-giornata-mondiale-dell-acqua-2019" target="blank" ><img src="/banner/asa-2019-laterale.gif" alt="Asa" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2769&amp;url=https%3a%2f%2fwww.minieraintrail.com" target="blank" ><img src="/banner/miniera-in-trail-2019-laterale.jpg" alt="Miniera In Trail" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2019
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
