
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	I Circoli sardi di Portoferraio e Pisa insieme per i pastori - mercoledì 27 febbraio 2019 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="I Circoli sardi di Portoferraio e Pisa insieme per i pastori - mercoledì 27 febbraio 2019 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Si muovono all&amp;#39;unisono le Associazioni di Promozione Sociale Sarde “Bruno Cucca” di Portoferraio e “Grazia Deledda” di Pisa per sostenere le migliaia di..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="I Circoli sardi di Portoferraio e Pisa insieme per i pastori" /><meta property="og:description" content="Le due Associazioni si muovono all&#39;unisono per una campagna di acquisto solidale di formaggio" /><meta property="og:url" content="http://www.tenews.it/giornale/2019/02/27/i-circoli-sardi-di-portoferraio-e-pisa-insieme-per-i-pastori-78215/" /><meta property="article:published_time" content="2019-02-27T20:04:44.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2019/02/27/i-circoli-sardi-di-portoferraio-e-pisa-insieme-per-i-pastori-78215/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/727/4322024.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/727/4322024.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="410" /><meta property="og:image:height" content="588" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVuSSBDaXJjb2xpIHNhcmRpIGRpIFBvcnRvZmVycmFpbyBlIFBpc2EgaW5zaWVtZSBwZXIgaSBwYXN0b3JpIC0gbWVyY29sZWTDrCAyNyBmZWJicmFpbyAyMDE5IC0gVGlycmVubyBFbGJhIE5ld3NkAgIPFgIfAAWnAVNpIG11b3Zvbm8gYWxsJiMzOTt1bmlzb25vIGxlIEFzc29jaWF6aW9uaSBkaSBQcm9tb3ppb25lIFNvY2lhbGUgU2FyZGUg4oCcQnJ1bm8gQ3VjY2HigJ0gZGkgUG9ydG9mZXJyYWlvIGUg4oCcR3JhemlhIERlbGVkZGHigJ0gZGkgUGlzYSBwZXIgc29zdGVuZXJlIGxlIG1pZ2xpYWlhIGRpLi4uZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMTkvMDIvMjcvHglpbm5lcmh0bWwFG21lcmNvbGVkw6wgMjcgZmViYnJhaW8gMjAxOR4FdGl0bGUFQ0NlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBtZXJjb2xlZMOsIDI3IGZlYmJyYWlvIDIwMTlkAhcPFgIeBFRleHQFCCBAIDIwOjA0ZAIFD2QWAgIBDw8WBh4FVGl0bGUFPEkgQ2lyY29saSBzYXJkaSBkaSBQb3J0b2ZlcnJhaW8gZSBQaXNhIGluc2llbWUgcGVyIGkgcGFzdG9yaR4KSWRlbnRpZmllcgUQYXJ0aWNsZV9pZF83ODIxNR4JUGVybWFsaW5rBVgvZ2lvcm5hbGUvMjAxOS8wMi8yNy9pLWNpcmNvbGktc2FyZGktZGktcG9ydG9mZXJyYWlvLWUtcGlzYS1pbnNpZW1lLXBlci1pLXBhc3RvcmktNzgyMTUvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGAJh8Ij6c1ogFCVN0YXJ0RGF0ZQYA2BL4dJvWiGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGQ55gQ0g6dSozR1e9FXR4Jo4CB3hg==" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANgt310Zvk7V0DYYAP0+z33Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0LAMMHKd8StA3frXPBDi4ILRJvT7Q==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2019/02/26/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			I Circoli sardi di Portoferraio e Pisa insieme per i pastori
		</h1>
		<h2 class="subtitle">
			Le due Associazioni si muovono all'unisono per una campagna di acquisto solidale di formaggio
		</h2>
		
			<h3 class="toptitle">
				Solidarietà
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/727/4322024.jpg" rel="lightbox"><img src="/archivio_foto/727/4322024.jpg" alt="" class="image-c"/></a><span>Foto di Associazione Culturale Bruno Cucca</span>
				</div>
				<p>
	Si muovono all'unisono le Associazioni di Promozione Sociale Sarde “Bruno Cucca” di Portoferraio e “Grazia Deledda” di Pisa per sostenere le migliaia di pastori messi in ginocchio in Sardegna dal crollo del prezzo del latte ovino.</p>
<p>
	I due Circoli uniscono forze e idee per organizzare iniziative solidali che entrano negli equilibri fragili della realtà agro-pastorale sarda e veicolare un'informazione corretta sulle ragioni di una vertenza da giorni alla ribalta della cronaca nazionale e internazionale.</p>
<p>
	<br />
	Al dibattito in programma a Pisa il 1 marzo e alla presentazione e proiezione del docufilm “Capo e Croce, le ragioni dei pastori” attesa per il 2 marzo a Portoferraio, i due Circoli affiancano <strong>una campagna di solidarietà con l'acquisto di formaggio proveniente direttamente dalla Barbagia.</strong></p>
<p>
	<strong>Sono quasi 900 i chili complessivi di pecorino sardo che arriveranno nei prossimi giorni nelle sedi delle due Associazioni</strong>, raggiunte dalle richieste di oltre trecento concittadini che hanno fatto a gara per prenotare attraverso i soci una forma di formaggio. «Per la Bruno Cucca e la Grazia Deledda la campagna di acquisto solidale nei territori in cui operano da anni con attività di promozione e valorizzazione della cultura, del folklore e dell'enogastronomia sardi è un impegno doveroso, che consente di fornire un aiuto concreto ai pastori e alle proprie famiglie.</p>
<p>
	Mi piace sottolineare, in questa occasione, che mantenere in piedi un'azienda certificata e abilitata alla produzione di formaggio significa mettere in gioco la vita dell'intero nucleo famigliare del pastore» commenta Cristina Cucca, presidente del Circolo di Portoferraio.</p>
<p>
	La campagna di solidarietà avviata nei giorni scorsi all'Elba e a Pisa ha superato ogni più rosea previsione. «Le adesioni raccolte dalle due associazioni sono significative e superano le aspettative» aggiunge Giovanni Deias, presidente del Circolo Grazia Deledda. «Sono anche state coinvolte altre organizzazioni» continua «che portano avanti la stessa azione. Questo risultato sinergico ci gratifica molto ed è un piacere riscontrare la risposta che c'è stata, che riafferma la capacità della cittadinanza attiva, sempre disponibile a venire incontro alle persone in difficoltà». Ovviamente, le due organizzazioni promotrici di questa campagna di solidarietà, entrambe riconosciute dalla Federazione delle Associazioni Sarde in Italia, sono consapevoli che si tratta di “una piccola goccia” a confronto dell'enormità della crisi che sta investendo il settore caseario in Sardegna. «E' importante, però, dare un segnale tangibile, a supporto di una produzione che ben rappresenta l'eccellenza del made in Italy nel mondo», evidenziano i presidenti dei due Circoli.</p>
<p>
	<br />
	Un'eccellenza che nel caso delle forme di formaggio che stanno raggiungendo Portoferraio e Pisa porta il nome dell'Azienda agricola Monte Mannu di Ovodda, che canalizza saperi, sacrifici e aspettative di un'intera famiglia, figli compresi, oltreché di un territorio. Di realtà come questa la Sardegna è ricchissima. E a farci respirare la dimensione e il valore di queste piccole aziende saranno le esperienze di vita e le testimonianze di due pastori sardi, due generazioni a confronto, Giovanni Masia e Michele Soru, che saranno presenti alle iniziative organizzate a Portoferraio e a Pisa.</p>
<p>
	<br />
	<strong>Venerdì 1 marzo</strong>, alle ore 18, <strong>la sede dell'Associazione Grazia Deledda sarà animata da un incontro tra i due allevatori provenienti dalla Sardegna e i pastori della Toscana</strong>. Un evento utile a capire le ragioni di chi vive sulla pelle questa dimensione imprenditoriale e a mettere a confronto due realtà diverse. Nell'occasione, sarà presente anche un Maestro Assaggiatore di formaggio, al fine di valorizzare l'arte casearia e sottolineare l'importanza di saper distinguere tra i vari prodotti in commercio, come forma di autotutela del consumatore.</p>
<p>
	<br />
	<strong>Sabato 2 marzo</strong>, invece, alle ore 18 nella sede della Gattaia (nella Daserna medicea di Portoferraio), <strong>l'Associazione Bruno Cucca presenterà e proietterà “Capo e Croce, le ragioni dei pastori”, un docufilm a firma di Marco Pani e Paolo Carboni</strong>. Alla proiezione seguiranno un momento di riflessione grazie alla presenza di Giovanni e Michele e un dibattito con il pubblico presente in sala. L'iniziativa gode del Patrocinio del Comune di Portoferraio.<br />
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2019/02/27/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di mercoledì 27 febbraio 2019">mercoledì 27 febbraio 2019</a>
			 @ 20:04
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_78215';
    var disqus_url = 'http://www.tenews.it/giornale/2019/02/27/i-circoli-sardi-di-portoferraio-e-pisa-insieme-per-i-pastori-78215/';
    var disqus_title = 'I Circoli sardi di Portoferraio e Pisa insieme per i pastori';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						mercoledì 27 febbraio 2019 - 21:25
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1957&amp;url=http%3a%2f%2fwww.lrtrasportielba.it%2f" target="blank" ><img src="/banner/lr-trasporti-2017-234x120.gif" alt="L & R Trasporti " class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<img src="/banner/oro-carpani-2019-234x180.jpg" alt="Oro Carpani" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/oro-carpani-2019-234x180.jpg" width="234" heigh="180" /></noscript></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/351/4320834_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/02/26/droga-stroncato-il-traffico-gestito-dalla-camorra-78194/">
				Droga, stroncato il traffico gestito dalla camorra</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/563/4320516_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/02/25/alice-mazzei-laureata-in-ingegneria-civile-78185/">
				Alice Mazzei laureata in ingegneria  civile</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/563/4320931_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/02/26/dalila-casu-si-e-laureata-in-scienze-religiose-78197/">
				Dalila Casu si è laureata in Scienze Religiose</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/56/372933_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/02/25/lettera-al-consiglio-comunale-dei-ragazzi-78190/">
				Lettera al consiglio comunale dei ragazzi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/158/3990151_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2019/02/25/chirurgia-elba-chi-sara-il-nuovo-primario-78191/">
				Chirurgia Elba, chi sarà il nuovo primario?</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2744&amp;url=https%3a%2f%2fwww.facebook.com%2fUsatoeArtigianatoeContovendita%2f" target="blank" ><img src="/banner/mercatino-di-max-2018-234x180.jpg" alt="Mercatino di Max" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/mercatino-di-max-2018-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2770&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2019-234x180.jpg" alt="Brico Ok" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/brico-ok-2019-234x180.jpg" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2471&amp;url=http%3a%2f%2fwww.elbaparadiseimmobiliare.it%2fit%2f" target="blank" ><img src="/banner/elba-paradise-2018-234x180.gif" alt="Elba Paradise" class="banner banner-type-6 banner-position-5" width="234" height="180" /><noscript><img src="/banner/elba-paradise-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2769&amp;url=https%3a%2f%2fwww.minieraintrail.com" target="blank" ><img src="/banner/miniera-in-trail-2019-laterale.jpg" alt="Miniera In Trail" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2769&amp;url=https%3a%2f%2fwww.minieraintrail.com" target="blank" ><img src="/banner/miniera-in-trail-2019-laterale.jpg" alt="Miniera In Trail" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2019
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
