
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Bando per progetti imprenditoriali a Rosignano Marittimo - domenica 4 novembre 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Bando per progetti imprenditoriali a Rosignano Marittimo - domenica 4 novembre 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="E’ uscito il bando per candidare progetti imprenditoriali, sociali e culturali per la riapertura temporanea di alcuni fondi sfitti sulla via Aurelia e le vie..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Bando per progetti imprenditoriali a Rosignano Marittimo" /><meta property="og:description" content="&quot;Pop Up Rosignano&quot; promosso dal comune per favorire le attività nella strada centrale del paese" /><meta property="og:url" content="http://www.tenews.it/giornale/2018/11/04/bando-per-progetti-imprenditoriali-a-rosignano-marittimo-76752/" /><meta property="article:published_time" content="2018-11-04T09:03:02.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/11/04/bando-per-progetti-imprenditoriali-a-rosignano-marittimo-76752/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/576/4239546.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/576/4239546.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="354" /><meta property="og:image:height" content="357" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVnQmFuZG8gcGVyIHByb2dldHRpIGltcHJlbmRpdG9yaWFsaSBhIFJvc2lnbmFubyBNYXJpdHRpbW8gLSBkb21lbmljYSA0IG5vdmVtYnJlIDIwMTggLSBUaXJyZW5vIEVsYmEgTmV3c2QCAg8WAh8ABaIBReKAmSB1c2NpdG8gaWwgYmFuZG8gcGVyIGNhbmRpZGFyZSBwcm9nZXR0aSBpbXByZW5kaXRvcmlhbGksIHNvY2lhbGkgZSBjdWx0dXJhbGkgcGVyIGxhIHJpYXBlcnR1cmEgdGVtcG9yYW5lYSBkaSBhbGN1bmkgZm9uZGkgc2ZpdHRpIHN1bGxhIHZpYSBBdXJlbGlhIGUgbGUgdmllLi4uZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMTgvMTEvMDQvHglpbm5lcmh0bWwFGGRvbWVuaWNhIDQgbm92ZW1icmUgMjAxOB4FdGl0bGUFQENlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBkb21lbmljYSA0IG5vdmVtYnJlIDIwMThkAhcPFgIeBFRleHQFCCBAIDA5OjAzZAIFD2QWAgIBDw8WBh4FVGl0bGUFOEJhbmRvIHBlciBwcm9nZXR0aSBpbXByZW5kaXRvcmlhbGkgYSBSb3NpZ25hbm8gTWFyaXR0aW1vHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzc2NzUyHglQZXJtYWxpbmsFVC9naW9ybmFsZS8yMDE4LzExLzA0L2JhbmRvLXBlci1wcm9nZXR0aS1pbXByZW5kaXRvcmlhbGktYS1yb3NpZ25hbm8tbWFyaXR0aW1vLTc2NzUyL2RkAggPFgIeB1Zpc2libGVoZBgHBRtjdGwwMCRMZWZ0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDgUGVHlwZUlkAgsFB1NodWZmbGVoZAUiY3RsMDAkTWFpbkNvbnRlbnRQbGFjZUhvbGRlciRjdGwwMA8XAwUKUG9zaXRpb25JZAIGBQZUeXBlSWQCDwUHU2h1ZmZsZWhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjEPFwMFClBvc2l0aW9uSWQCEQUGVHlwZUlkZAUHU2h1ZmZsZWhkBRxjdGwwMCRSaWdodFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg8FBlR5cGVJZAILBQdTaHVmZmxlaGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRIZWFkZXIxJFRvcFNlYXJjaEJveDEkU2VhcmNoQnV0dG9uBS5jdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkTW9zdFZpZXdlZEFydGljbGVzDxcEBQlTZWN0aW9uSWRmBQVDb3VudAIFBQdFbmREYXRlBgBY+xTgQdaIBQlTdGFydERhdGUGAJiR6hZB1ohkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjIPFwMFClBvc2l0aW9uSWQCBQUGVHlwZUlkZAUHU2h1ZmZsZWhkjrWMlLyiFyT8klf5U3ZyUIteyNw=" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANQAOt3tfHAERkW2qWQgxsXY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0K5Snr0pGM6mjdudg2dvVzOOBMhMA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/11/03/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2708&amp;url=https%3a%2f%2fwww.facebook.com%2fBricook15%2f" target="blank" ><img src="/banner/brico-ok-2018-pellet-centrale.jpg" alt="Brico Ok" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/brico-ok-2018-pellet-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Bando per progetti imprenditoriali a Rosignano Marittimo
		</h1>
		<h2 class="subtitle">
			"Pop Up Rosignano" promosso dal comune per favorire le attività nella strada centrale del paese
		</h2>
		
			<h3 class="toptitle">
				Rosignano Marittimo
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/576/4239546.jpg" rel="lightbox"><img src="/archivio_foto/576/4239546.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	 </p>
<p>
	<strong>E’ uscito il bando per candidare progetti imprenditoriali, sociali e culturali per la riapertura temporanea di alcuni fondi sfitti sulla via Aurelia e le vie limitrofe a Rosignano Solvay.</strong></p>
<p>
	Le attività potranno prendere avvio tra la metà di dicembre e metà marzo 2019. <strong>Il Comune di Rosignano Marittimo, promotore del progetto “Pop Up Rosignano”, azione specifica di “Effetto Pop </strong>– Rigenerazione urbana e sociale a Rosignano e Livorno” finanziato dalla Regione Toscana, promuove l’attivazione delle risorse imprenditoriali presenti sul territorio ma anche oltre i suoi confini, <strong>aprendo la partecipazione a chiunque sia interessato a sperimentare l’insediamento della propria attività nella strada centrale del paese.</strong></p>
<p>
	“Pop Up Rosignano” infatti nasce dalla consapevolezza del profondo mutamento dei centri urbani, con l’abbandono delle attività commerciali e imprenditoriali tradizionali, sia per la concorrenza del commercio on line sia per la concentrazione dei consumi nei grandi centri commerciali, un fenomeno che incide sul contesto urbano fatto di relazioni, senso di inclusione e protezione sociale.</p>
<p>
	Per questo è necessario immaginare nuove modalità di utilizzo degli spazi, basati sulla condivisione e la creatività come attraverso i negozi temporanei (temporary stores), la condivisione di spazi di lavoro (coworking) o la creazione di laboratori di fabbricazione digitale (fablab). </p>
<p>
	<strong>Per questo il bando di “Pop Up Rosignano” permette ai beneficiari di avere un fondo disponibile gratuitamente per tre mesi,</strong> sia in utilizzo esclusivo che in condivisione con altri partecipanti, ricevendo supporto dal Comune e da Sociolab scarl, società affidataria della gestione del progetto, per presentare la proposta, per organizzare l’evento di apertura dei Pop Up (previsto il 15 dicembre), nell’accompagnamento e nella comunicazione nel periodo di apertura dell’attività.</p>
<p>
	<strong>Possono candidarsi associazioni, professionisti, imprese, artigiani, singoli e team informali, costituiti o da costituire, senza vincolo di residenza nel Comune di Rosignano Marittimo,</strong> il cui referente abbia compiuto 18 anni al momento della presentazione della candidatura.</p>
<p>
	La proposta deve essere un progetto imprenditoriale finalizzato a riattivare i fondi sfitti sull’Aurelia e vie limitrofe con inventiva e creatività, con esclusione dei progetti che abbiano come fine ultimo la creazione di attività commerciali di somministrazione, che per loro natura necessitano di un iter di attivazione superiore ai tre mesi. Ciascun proponente può candidare un’idea progettuale per un solo fondo, non sono ammesse candidature multiple da parte dello stesso soggetto. </p>
<p>
	Per partecipare è necessario compilare il form on line, pubblicato a questo LINK o sul sito del Comune www.comune.rosignano.livorno.it, pagina dedicata al progetto Pop Up Rosignano http://www.comune.rosignano.livorno.it/site5/pages/home.php?idpadre=40478 entro le ore 23.59 del 19 novembre 2018</p>
<p>
	Allo stesso indirizzo è possibile scaricare tutta la documentazione utile.</p>
<p>
	Insieme al modulo occorre inviare il documento d’identità del sottoscrittore all’indirizzo di posta elettronica effettopop@comune.rosignano.livorno.it ed eventuali immagini in formato PDF o JPEG che descrivano l'attività del soggetto proponente e/o i prodotti commercializzati e/o ogni altro tipo di documentazione fotografica utile alla valutazione della proposta.</p>
<p>
	“Attraverso il bando cerchiamo di attrarre attività commerciali, artigianali, sociali e culturali che vogliano insediarsi nella via Aurelia in via temporanea, ma con l’intento di rimanere stabilmente – <strong>afferma l’assessore all’innovazione Veronica Moretti </strong>– il Comune infatti sta attuando importanti interventi per riqualificare il centro di Rosignano Solvay e per questo progetto vogliamo puntare sulle attività di animazione, sulla collaborazione con i residenti, con i commercianti esistenti, con le associazioni del territorio. Chiediamo la collaborazione di tutti per vedere rinascere il centro di Rosignano, per questo invitiamo tutti i proprietari di fondi sfitti a mettersi in contatto con noi entro il 7 novembre, per contribuire a sfruttare al meglio quest’opportunità”. </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/11/04/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di domenica 4 novembre 2018">domenica 4 novembre 2018</a>
			 @ 09:03
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_76752';
    var disqus_url = 'http://www.tenews.it/giornale/2018/11/04/bando-per-progetti-imprenditoriali-a-rosignano-marittimo-76752/';
    var disqus_title = 'Bando per progetti imprenditoriali a Rosignano Marittimo';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						domenica 4 novembre 2018 - 12:15
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/584/423896_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/11/03/caduto-grosso-masso-sulla-sp-25-seccheto-fetovaia-76746/">
				Caduto grosso masso sulla SP 25 Seccheto-Fetovaia</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/61/4238655_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/11/03/danni-al-litorale-gli-interventi-urgenti-da-compiere-76742/">
				Danni al litorale: gli interventi urgenti da compiere</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/3399140_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/11/03/portoferraio-celebra-la-ricorrenza-del-4-novembre-76748/">
				Portoferraio celebra la ricorrenza del 4 novembre</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4238113_s.PNG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/11/01/incidente-stradale-in-localita-le-grotte-76729/">
				Incidente stradale in località "Le Grotte"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/3985019_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/11/01/via-i-pini-dalla-strada-di-san-giovanni-76722/">
				Via i pini dalla strada di San Giovanni</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2018
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
