
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Palio Remiero dei Rioni 2018: si comincia domenica 5 - giovedì 2 agosto 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Palio Remiero dei Rioni 2018: si comincia domenica 5 - giovedì 2 agosto 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Dopo le gare delle scorse settimane, il Circolo Vogatori Riomarinesi sta organizzando il Palio Remiero dei Rioni 2018 , che si disputer&amp;#224; fra i quattro..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Palio Remiero dei Rioni 2018: si comincia domenica 5" /><meta property="og:description" content="Continuano i successi e le attività del Circolo Vogatori Riomarinesi" /><meta property="og:url" content="http://www.tenews.it/giornale/2018/08/02/palio-remiero-dei-rioni-2018-si-comincia-domenica-5-75845/" /><meta property="article:published_time" content="2018-08-02T18:34:37.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/08/02/palio-remiero-dei-rioni-2018-si-comincia-domenica-5-75845/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/3/4177737.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/3/4177737.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="532" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVhUGFsaW8gUmVtaWVybyBkZWkgUmlvbmkgMjAxODogc2kgY29taW5jaWEgZG9tZW5pY2EgNSAtIGdpb3ZlZMOsIDIgYWdvc3RvIDIwMTggLSBUaXJyZW5vIEVsYmEgTmV3c2QCAg8WAh8ABZ4BRG9wbyBsZSBnYXJlIGRlbGxlIHNjb3JzZSBzZXR0aW1hbmUsIGlsIENpcmNvbG8gVm9nYXRvcmkgUmlvbWFyaW5lc2kgc3RhIG9yZ2FuaXp6YW5kbyBpbCBQYWxpbyBSZW1pZXJvIGRlaSBSaW9uaSAyMDE4ICwgY2hlIHNpIGRpc3B1dGVyJiMyMjQ7IGZyYSBpIHF1YXR0cm8uLi5kAgMPZBYEAgMPZBYEAgMPFgIeBWNsYXNzBRhhcnRpY2xlIGxldmVsLTEgbGF5b3V0LUEWBAIVDxYGHgRocmVmBRUvZ2lvcm5hbGUvMjAxOC8wOC8wMi8eCWlubmVyaHRtbAUWZ2lvdmVkw6wgMiBhZ29zdG8gMjAxOB4FdGl0bGUFPkNlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBnaW92ZWTDrCAyIGFnb3N0byAyMDE4ZAIXDxYCHgRUZXh0BQggQCAxODozNGQCBQ9kFgICAQ8PFgYeBVRpdGxlBTRQYWxpbyBSZW1pZXJvIGRlaSBSaW9uaSAyMDE4OiBzaSBjb21pbmNpYSBkb21lbmljYSA1HgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzc1ODQ1HglQZXJtYWxpbmsFTy9naW9ybmFsZS8yMDE4LzA4LzAyL3BhbGlvLXJlbWllcm8tZGVpLXJpb25pLTIwMTgtc2ktY29taW5jaWEtZG9tZW5pY2EtNS03NTg0NS9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAcGIg+vfViAUJU3RhcnREYXRlBgCw+PUw99WIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZN7Mz64aJI9C2g2qLCDmQLjdoRj5" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANJsADrRhGo6SCtnGiz/1ysY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0KIi68vf6i+sZ77U71vO1SACpe32w==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/08/01/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Palio Remiero dei Rioni 2018: si comincia domenica 5
		</h1>
		<h2 class="subtitle">
			Continuano i successi e le attività del Circolo Vogatori Riomarinesi
		</h2>
		
			<h3 class="toptitle">
				Sport
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/3/4177737.jpg" rel="lightbox"><img src="/archivio_foto/3/4177737.jpg" alt="" class="image-c"/></a><span>Campionati italiani 2017 a Santa Maria Ligure</span>
				</div>
				<p>
	Dopo le gare delle scorse settimane, il <strong>Circolo Vogatori Riomarinesi</strong> sta organizzando il <strong>Palio Remiero dei Rioni 2018</strong>, che si disputerà fra i <strong>quattro equipaggi del Circolo (tre maschili e uno femminile)</strong> con<strong> 3 gare</strong>, legate a tre rispettivi trofei, <strong>previste il domenica 5, domenica 12 e giovedì 16 agosto, alle ore 18:00.</strong></p>
<p>
	Giovedì 16, in occasione dei <strong>festeggiamenti in onore di San Rocco</strong>, santo patrono del paese, <strong>gli equipaggi riesi parteciperanno alla processione </strong>nelle acque antistanti il porto.</p>
<p>
	Forti sono le radici che la <strong>tradizione del canottaggio</strong> ha a Rio Marina: pare infatti che negli <strong>anni ’30</strong>, la società concessionaria delle miniere dell’Elba abbia incentivato molto questo sport, mettendo a disposizione delle barche a remi per far partecipare gli equipaggi isolani alle gare di voga sia sull’isola che fuori. Lo scoppio della seconda guerra mondiale mise un freno alle attività, che vennero riprese negli <strong>anni ’60</strong> e poi nuovamente interrotte fino ai giorni nostri.</p>
<p>
	Nel <strong>1993</strong>, grazie ad un gruppo di volontari appassionati di mare e di sport, venne costituito il Circolo Vogatori Riomarinesi, un’associazione che nel tempo si è radicata nel territorio riese. Le attività del Circolo attirano di anno in anno <strong>molti giovani, ragazzi e ragazze</strong>, e continuano a collezionare<strong> importanti successi</strong>.</p>
<p>
	Lo scorso anno sono state organizzate ben<strong> 8 gare di canottaggio</strong>, di cui una a <strong>Cavo</strong>, e un equipaggio ha partecipato al <strong>Campionato italiano 2017 di Canottaggio a Sedile Fisso, specialità Gozzo nazionale, a Santa Maria Ligure</strong>: l’equipaggio <strong>più giovane della categoria</strong> e l'<strong>unico rappresentante la Toscana</strong>. Quest’anno, invece, due ragazzi sono stati convocati in <strong>Nazionale</strong>: <strong>Francesco Anichini</strong>, che, a giugno, ha partecipato ad alcune gare in Cornovaglia, e <strong>Lorenzo Morganti</strong>, che partirà alla prossima trasferta.</p>
<p>
	Anche quest'anno è prevista la partecipazione al <strong>Campionato italiano 2018</strong>, che si svolgerà a <strong>La Spezia dal 21 al 23 Settembre</strong>.</p>
<p>
	«Stiamo inoltre lavorando, in collaborazione con l'<strong>Amministrazione del Comune di Rio </strong>– spiegano dal Direttivo del Circolo Vogatori Riomarinesi – per riuscire a portare qui all'isola d'Elba, a Rio Marina, i campionati nazionali di questo bellissimo sport nel <strong>2019</strong>. Questo potrebbe servire anche da stimolo per una <strong>vera rinascita di questa attività sportiva</strong> in tutta l'isola d'Elba».</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/08/02/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di giovedì 2 agosto 2018">giovedì 2 agosto 2018</a>
			 @ 18:34
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_75845';
    var disqus_url = 'http://www.tenews.it/giornale/2018/08/02/palio-remiero-dei-rioni-2018-si-comincia-domenica-5-75845/';
    var disqus_title = 'Palio Remiero dei Rioni 2018: si comincia domenica 5';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						giovedì 2 agosto 2018 - 19:16
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2358&amp;url=http%3a%2f%2fwww.housedoctors.it%2f" target="blank" ><img src="/banner/house-doctors-2017-234x120.gif" alt="House Doctors" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/house-doctors-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2580&amp;url=http%3a%2f%2fwww.atmosphereisoladelba.com%2f" target="blank" ><img src="/banner/atmosphere-2018-234x120.gif" alt="Atmosphere" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/atmosphere-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/403/2687320_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/30/da-oggi-praticare-pesca-sportiva-nei-porti-si-puo-75813/">
				Da oggi praticare pesca sportiva nei porti si può!</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/351/3786922_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/08/01/tentano-una-truffa-online-da-quasi-100mila-euro-75836/">
				Tentano una truffa online da quasi 100mila euro</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/60/4177240_s.jpeg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/08/02/lutto-a-porto-azzurro-scompare-pino-formante-75841/">
				Lutto a Porto Azzurro, scompare Pino Formante</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/147/3259511_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/31/controlli-incrociati-nelle-strutture-ricettive-elbane-75821/">
				Controlli incrociati nelle strutture ricettive elbane </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/3759654_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/08/01/tribunale-la-lega-ha-presentato-un-emendamento-75837/">
				Tribunale, la Lega ha presentato un emendamento </a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2500&amp;url=https%3a%2f%2fwww.facebook.com%2fAutocarrozzeria-Ferrini-L-C-383488365166254%2f" target="blank" ><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" alt="Autocarrozzeria Ferrini" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2608&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-estate-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2630&amp;url=https%3a%2f%2fit-it.facebook.com%2fcomunedisuvereto" target="blank" ><img src="/banner/comune-suvereto-8-agosto-laterale.jpg" alt="" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<img src="/banner/premio-strega-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-14" width="140" /></li>
		
			<li>
				<img src="/banner/proloco-capoliveri-agosto-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-14" width="140" /></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2624&amp;url=https%3a%2f%2fwww.facebook.com%2fPro-Loco-Lacona-1412795908973897%2f" target="blank" ><img src="/banner/proloco-lacona-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2608&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-estate-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2630&amp;url=https%3a%2f%2fit-it.facebook.com%2fcomunedisuvereto" target="blank" ><img src="/banner/comune-suvereto-8-agosto-laterale.jpg" alt="" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<img src="/banner/premio-strega-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-15" width="140" /></li>
		
			<li>
				<img src="/banner/proloco-capoliveri-agosto-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-15" width="140" /></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2624&amp;url=https%3a%2f%2fwww.facebook.com%2fPro-Loco-Lacona-1412795908973897%2f" target="blank" ><img src="/banner/proloco-lacona-2018-laterale.jpg" alt="" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2018
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
