
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Paul Young a Suvereto - martedì 24 luglio 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Paul Young a Suvereto - martedì 24 luglio 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Sulle note di Everytime You Go Away ha fatto innamorare tutta la generazione cresciuta a pane e anni &amp;#39;80, utilizzata anche come colonna sonora nello storico..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Paul Young a Suvereto" /><meta property="og:description" content="Il cantante icona degli anni &#39;80, sarà in scena il 25 luglio" /><meta property="og:url" content="http://www.tenews.it/giornale/2018/07/24/paul-young-a-suvereto-75736/" /><meta property="article:published_time" content="2018-07-24T17:00:40.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/07/24/paul-young-a-suvereto-75736/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/40/4170726.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/40/4170726.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="529" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVDUGF1bCBZb3VuZyBhIFN1dmVyZXRvIC0gbWFydGVkw6wgMjQgbHVnbGlvIDIwMTggLSBUaXJyZW5vIEVsYmEgTmV3c2QCAg8WAh8ABaMBU3VsbGUgbm90ZSBkaSBFdmVyeXRpbWUgWW91IEdvIEF3YXkgaGEgZmF0dG8gaW5uYW1vcmFyZSB0dXR0YSBsYSBnZW5lcmF6aW9uZSBjcmVzY2l1dGEgYSBwYW5lIGUgYW5uaSAmIzM5OzgwLCB1dGlsaXp6YXRhIGFuY2hlIGNvbWUgY29sb25uYSBzb25vcmEgbmVsbG8gc3Rvcmljby4uLmQCAw9kFgQCAw9kFgQCAw8WAh4FY2xhc3MFGGFydGljbGUgbGV2ZWwtMSBsYXlvdXQtQRYEAhUPFgYeBGhyZWYFFS9naW9ybmFsZS8yMDE4LzA3LzI0Lx4JaW5uZXJodG1sBRdtYXJ0ZWTDrCAyNCBsdWdsaW8gMjAxOB4FdGl0bGUFP0NlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBtYXJ0ZWTDrCAyNCBsdWdsaW8gMjAxOGQCFw8WAh4EVGV4dAUIIEAgMTc6MDBkAgUPZBYCAgEPDxYGHgVUaXRsZQUVUGF1bCBZb3VuZyBhIFN1dmVyZXRvHgpJZGVudGlmaWVyBRBhcnRpY2xlX2lkXzc1NzM2HglQZXJtYWxpbmsFMS9naW9ybmFsZS8yMDE4LzA3LzI0L3BhdWwteW91bmctYS1zdXZlcmV0by03NTczNi9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAsKqi5/DViAUJU3RhcnREYXRlBgDwQHge8NWIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZBMfzkJFl/gLYHToB/e9gpJmrI7g" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAMwiJFjH1uwg8B+4UIhXbj7Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JbhfgV+15pEg0JjptPOAKd5a/A7w==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/07/23/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2611&amp;url=http%3a%2f%2fwww.greengardenelba.it%2f" target="blank" ><img src="/banner/green-garden-2018-centrale.jpg" alt="Green Garden" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/green-garden-2018-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Paul Young a Suvereto
		</h1>
		<h2 class="subtitle">
			Il cantante icona degli anni '80, sarà in scena il 25 luglio
		</h2>
		
			<h3 class="toptitle">
				Evento
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/40/4170726.jpg" rel="lightbox"><img src="/archivio_foto/40/4170726.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	 </p>
<p>
	<strong>Sulle note di Everytime You Go Away ha fatto innamorare tutta la generazione cresciuta a pane e anni '80,</strong> utilizzata anche come colonna sonora nello storico film con Steve Martin e John Candy in Un Biglietto per due. E pensare che questa canzone non fu scritta da Young ma da Daryl Hall 5 anni prima, ma fu il cantate di Luton a renderla celebre in tutto il mondo, con questo pezzo riuscì ad arrivare in vetta alla Billboard Ho 100 il 27 luglio del 1985, a quasi 33 anni di distanza, per la prima volta in Italia con i Los Pacaminos, un progetto nato nel 1992 che come missione ha quella di sconfiggere i tristi e freddi inverni britannici al ritmo del Tex Mex, tornerà a farci innamorare della sua meravigliosa voce.</p>
<p>
	<strong>Young</strong> è una vera e propria icona degli anni '80 ha collaborato e duettato con i più grandi di sempre, da Elton John a George Michael. Lavorò anche con il trombonista ska e ragge Rico Rodriguez nella canzone diventata cult in tutto il mondo Love of the Common People, un pezzo che è un invito ad avere fiducia nei proprio sogni.</p>
<p>
	<strong>Il 25 luglio alle 21.45 nel centro storico di Suvereto (LI), precisamente in Piazza D'Annunzio, Paul Young, nella sua unica data Toscana, ci trasporterà in un clima di festa a ritmi pop-folk.</strong><br />
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/07/24/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 24 luglio 2018">martedì 24 luglio 2018</a>
			 @ 17:00
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_75736';
    var disqus_url = 'http://www.tenews.it/giornale/2018/07/24/paul-young-a-suvereto-75736/';
    var disqus_title = 'Paul Young a Suvereto';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 24 luglio 2018 - 18:38
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2358&amp;url=http%3a%2f%2fwww.housedoctors.it%2f" target="blank" ><img src="/banner/house-doctors-2017-234x120.gif" alt="House Doctors" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/house-doctors-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/192/4004252_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/22/un-vero-e-proprio-schiaffone-per-la-popolazione-elbana-75705/">
				"Un vero e proprio schiaffone per gli elbani"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/43/4168917_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/22/carcassa-di-delfino-a-norsi-non-un-semplice-spiaggiamento-75706/">
				Trovata carcassa di delfino dilaniata a Norsi</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/572/4168842_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/22/catia-solari-neodottoressa-magistrale-da-110-e-lode-75703/">
				Catia Solari neodottoressa magistrale da 110 e Lode</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/150/4170116_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/23/soccorso-un-gruppo-di-escursionisti-in-difficolta-a-capraia-75720/">
				Soccorsi escursionisti in difficoltà a Capraia</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/416992_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/07/23/quando-bonafede-interrogo-il-ministro-su-portoferraio-75718/">
				Ecco l'interrogazione di Bonafede sul tribunale elbano</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=2500&amp;url=https%3a%2f%2fwww.facebook.com%2fAutocarrozzeria-Ferrini-L-C-383488365166254%2f" target="blank" ><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" alt="Autocarrozzeria Ferrini" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2613&amp;url=https%3a%2f%2fit-it.facebook.com%2fPro-Loco-Capoliveri-832616346805016%2f" target="blank" ><img src="/banner/proloco-capoliveri-2018-pesce-povero-laterale.jpg" alt="Proloco Capoliveri" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2608&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-estate-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2613&amp;url=https%3a%2f%2fit-it.facebook.com%2fPro-Loco-Capoliveri-832616346805016%2f" target="blank" ><img src="/banner/proloco-capoliveri-2018-pesce-povero-laterale.jpg" alt="Proloco Capoliveri" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2608&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-estate-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2018
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
