
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Plastica in mare, via al  progetto Arcipelago Pulito  - giovedì 19 aprile 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Plastica in mare, via al  progetto Arcipelago Pulito  - giovedì 19 aprile 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Poco prima delle una del pomeriggio, diciotto miglia al largo di Livorno, un&amp;#39;ora abbondante di viaggio ad andatura sostenuta, i pescatori dell&amp;#39;Anastasia tirano..." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Plastica in mare, via al  progetto Arcipelago Pulito " /><meta property="og:description" content="Un vero problema, venti chili al giorno raccolti  dai pescatori sui pescherecci  " /><meta property="og:url" content="http://www.tenews.it/giornale/2018/04/19/plastica-in-mare-via-al-progetto-arcipelago-pulito-74565/" /><meta property="article:published_time" content="2018-04-19T09:07:37.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/04/19/plastica-in-mare-via-al-progetto-arcipelago-pulito-74565/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/19/3761455.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/19/3761455.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="509" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVjUGxhc3RpY2EgaW4gbWFyZSwgdmlhIGFsICBwcm9nZXR0byBBcmNpcGVsYWdvIFB1bGl0byAgLSBnaW92ZWTDrCAxOSBhcHJpbGUgMjAxOCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFqgFQb2NvIHByaW1hIGRlbGxlIHVuYSBkZWwgcG9tZXJpZ2dpbywgZGljaW90dG8gbWlnbGlhIGFsIGxhcmdvIGRpIExpdm9ybm8sIHVuJiMzOTtvcmEgYWJib25kYW50ZSBkaSB2aWFnZ2lvIGFkIGFuZGF0dXJhIHNvc3RlbnV0YSwgaSBwZXNjYXRvcmkgZGVsbCYjMzk7QW5hc3Rhc2lhIHRpcmFuby4uLmQCAw9kFgQCAw9kFgQCAw8WAh4FY2xhc3MFGGFydGljbGUgbGV2ZWwtMSBsYXlvdXQtQRYEAhUPFgYeBGhyZWYFFS9naW9ybmFsZS8yMDE4LzA0LzE5Lx4JaW5uZXJodG1sBRdnaW92ZWTDrCAxOSBhcHJpbGUgMjAxOB4FdGl0bGUFP0NlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBnaW92ZWTDrCAxOSBhcHJpbGUgMjAxOGQCFw8WAh4EVGV4dAUIIEAgMDk6MDdkAgUPZBYCAgEPDxYGHgVUaXRsZQU1UGxhc3RpY2EgaW4gbWFyZSwgdmlhIGFsICBwcm9nZXR0byBBcmNpcGVsYWdvIFB1bGl0byAeCklkZW50aWZpZXIFEGFydGljbGVfaWRfNzQ1NjUeCVBlcm1hbGluawVOL2dpb3JuYWxlLzIwMTgvMDQvMTkvcGxhc3RpY2EtaW4tbWFyZS12aWEtYWwtcHJvZ2V0dG8tYXJjaXBlbGFnby1wdWxpdG8tNzQ1NjUvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGALACu3el1YgFCVN0YXJ0RGF0ZQYA8JiQrqTViGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGT1fY4Z0aDiScV1PBa+RJGBu7KqwA==" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAN+NjHC21mGb6VLJW1K45ouY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0IHsr1krozZE/sIzybeHKxpaR4g5A==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/04/18/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Plastica in mare, via al  progetto Arcipelago Pulito 
		</h1>
		<h2 class="subtitle">
			Un vero problema, venti chili al giorno raccolti  dai pescatori sui pescherecci  
		</h2>
		
			<h3 class="toptitle">
				Portoferraio 
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/19/3761455.jpg" rel="lightbox"><img src="/archivio_foto/19/3761455.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	Poco prima delle una del pomeriggio, diciotto miglia al largo di Livorno, un'ora abbondante di viaggio ad andatura sostenuta, i pescatori dell'Anastasia tirano su la penultima rete della battuta di pesca iniziata a mezzanotte. A babordo c'è la Gorgona, a tribordo l'isola di Capraia. Sul ponte del peschereccio sventola la bandiera del progetto "Arcipelago pulito". E tra sanpietri e sugarelli, scampi, qualche sardina, rombi e perfino un polpo, dalla rete a strascico schizzano via bottiglie di plastica, una vecchia tanica, una torcia, sacchi e buste, alcune quasi<br />
	nuove, molte incrostate dal tempo e dalle conchiglie. <span style="font-size: 15px;">Il mare, si sa, è purtroppo pieno di rifiuti. Ma da qualche giorno lo </span><span style="font-size: 15px;">specchio d'acqua di fronte alla città labronica, area di assoluto pregio </span><span style="font-size: 15px;">ambientale, è più pulita. Grazie anche ai pescatori. Non è il primo </span><span style="font-size: 15px;">progetto nel Mediterraneo sul problema della plastica dispersa in mare. Ma </span><span style="font-size: 15px;">se altrove ci si concentra soprattutto sulla ricerca - uno studio è stato </span><span style="font-size: 15px;">presentato ieri all'Università di Siena, finanziato con 5 milioni </span><span style="font-size: 15px;">dall'Unione europea - l'esperimento toscano ha un valore aggiunto </span><span style="font-size: 15px;">praticamente unico. E' infatti il primo ad aver strutturato una vera e </span><span style="font-size: 15px;">propria filiera che va dalla raccolta in mare fino al trattamento ed </span><span style="font-size: 15px;">eventuale recupero dei rifiuti in un impianto idoneo. Un progetto che nasce </span><span style="font-size: 15px;">all'insegna della collaborazione, pubblico e privato insieme, in testa la </span><span style="font-size: 15px;">Regione. "Un esperimento - spiega l'assessore alla presidenza della giunta </span><span style="font-size: 15px;">toscana, Vittorio Bugli - che può diventare un modello, che fa bene </span><span style="font-size: 15px;">all'ambiente ma anche all'economia". "Non è infatti solo un progetto </span><span style="font-size: 15px;">sperimentale - racconta - Abbiamo visto che è utile, funziona e ha senso </span><span style="font-size: 15px;">pratico. Certo ora va strutturato e reso ancora più efficace, ma è già </span><span style="font-size: 15px;">un esempio di economia collaborativa e circolare, un tema al centro </span><span style="font-size: 15px;">dell'agenda di questa giunta regionale".</span></p>
<p>
	<strong>Barche in mare da quattro giorni</strong></p>
<p>
	Presentato un mese fa, il progetto "Arcipelago toscano" dal 13 aprile è entrato nel vivo e da quattro giorni una decina di barche della cooperativa labronica tornano in porto cariche di pesce e plastica. Ne raccolgono ciascuna tra i venti e i trenta chili ogni giorno. "Il tre per cento del pescato" racconta il capitano del peschereccio. E stamani, su una motovedetta della Capitaneria di porto, a seguire da vicino i lavori c'era, con il contrammiraglio Tarzia, anche l'assessore Bugli. <span style="font-size: 15px;">"Il mare è casa nostra e ognuno tiene a tenere pulita la propria casa" </span><span style="font-size: 15px;">raccontano i pescatori. Semplice. Quasi ovvio. Finora però non poteva </span><span style="font-size: 15px;">essere così. Per una norma infatti non chiarissima e a causa di un vuoto </span><span style="font-size: 15px;">normativo il pescatore che tornava in porto con plastiche assimilabili a </span><span style="font-size: 15px;">rifiuti speciali ne diventava responsabile. Le avrebbe dovuti smaltire a </span><span style="font-size: 15px;">proprie spese. E così erano costretti a rigettare in mare quello che pesce </span><span style="font-size: 15px;">non era. A risolvere il problema, con un accordo intanto di programma, ci </span><span style="font-size: 15px;">ha pensato l'intesa siglata tra la Regione Toscana, il Ministero </span><span style="font-size: 15px;">dell'ambiente, l'Unicoop Firenze e numerosi altri soggetti, da Legambiente </span><span style="font-size: 15px;">all'Autorità portuale del Mar Tirreno Settentrionale, da Labromare che è </span><span style="font-size: 15px;">la concessionaria per il porto di Livorno per la pulizia degli specchi </span><span style="font-size: 15px;">acquei portuali alla Direzione marittima della Toscana, fino l'azienda di </span><span style="font-size: 15px;">raccolta dei rifiuti Revet e la cooperativa appunto di pescatori.</span></p>
<p>
	<strong>Il cassonetto in banchina</strong></p>
<p>
	Ora ogni nave ha a disposizione un sacco dove raccogliere i rifiuti plastici, che al rientro in porto vengono depositati in un apposito contenitore sulla banchina, che Labromare poi svuota e porta in un impianto a Pontedera dove i rifiuti vengono analizzati e classificati per essere successivamente destinati al riciclaggio o allo smaltimento.</p>
<p>
	<strong>Un lavoro di squadra</strong></p>
<p>
	Sul corretto svolgimento delle operazioni in mare vigila la Guardia Costiera, che da subito ha sposato l'iniziativa. Legambiente offre il proprio contributo in termini di esperienza scientifica. Unicoop Firenze partecipa mettendo a disposizione del progetto i fondi ricavati dal<br />
	centesimo che soci e clienti, per legge, dall'inizio dell'anno devono pagare per le buste in mater-b dell'ortofrutta. Lavora anche per sensibilizzare il consumatore. Ed altrettanto faranno Legambiente e Regione. I pescatori continuranno a fare i pescatori, puntuali come sempre, anche oggi, per la quotidiana asta alle quattro e mezzo del pomeriggio. Ma saranno finalmente contenti di poter pulire la loro casa, il mare, che poi è la casa di tutti.</p>
<p>
	<strong>Una possibile buona pratica nazionale</strong></p>
<p>
	L'esperimento durerà sei mesi e per ora interessa solo Livorno: trecento chilometri quadrati nel cuore dell'Arcipelago toscano e del Santuario dei cetacei, lungo la costa verso Grosseto. Ma nel prosieguo il progetto potrebbe essere replicato altrove: a Piombino, all'isola d'Elba e Capraia, forse anche fuori Toscana. In Italia del resto è un progetto di assoluta avanguardia: nel mondo di simili ce ne sono solo in Canada e nord Europa."Il Ministero dell'ambiente è uno dei partner, quindi speriamo di farne una buona pratica nazionale" dice Bugli. "Partiamo con la plastica - spiega - ma non vorremmo fermarci lì. Anzi, il nostro obiettivo è la<br />
	modifica della normativa, per far sì che i pescatori possano raccogliere e non ributtare in mare anche altri rifiuti che possano rimanere impigliati nelle loro reti: dal ferro all'alluminio, al legno, meno presenti senz'altro della plastica ma altrettanto negativi per il nostro mare e per<br />
	l'ecosistema".</p>
<p>
	<strong>Un mare di rifiuti</strong></p>
<p>
	Quello dell'immondizia del mare è un problema grave e globale: si stima che nel mondo ogni anno si producano 280 milioni di tonnellate di plastica, nel 2050 saranno il doppio e una parte non trascurabile finisce nelle acque marine, con danni incalcolabili per flora e fauna. Il Mediterraneo è particolarmente esposto al pericolo, visto che si tratta di una mare semichiuso in cui sboccano numerosi fiumi che trasportano anche tanti rifiuti; si pensa che siano almeno 250 miliardi i frammenti di plastica al suo interno e alcuni studi fatti sul mar Tirreno ci dicono che il 95 per cento dei rifiuti galleggianti avvistati, più grandi di venticinque centimetri, siano di plastica, il 41 per cento di questi costituiti da buste e frammenti. Statisticamente ogni chilometro quadrato si trovano più di tredici di questi grandi rifiuti - in alcuni bracci di mare possono arrivare ad essere anche tre volte tanto - e molti rimangono per l'appunto impigliati nelle reti dei pescatori. Soprattutto dopo qualche temporale.</p>
<p>
	<strong>Quell'idea del sindaco pescatore</strong></p>
<p>
	Il progetto di coinvolgere i pescherecci è nato da un suggerimento della Fondazione Angelo Vassallo, il sindaco pescatore di Pollica, nel salernitano, ucciso dalla criminalità organizzata nel 2010. Un'iniziativa semplice, ma è così che si risolvono a volte i grandi problemi. "Quell'idea ha poi trovato sponda - sottolinea l'assessore alla presidenza della Toscana Vittorio Bugli - nel lavoro che la Regione sta portando avanti sul tema dell'economia collaborativa e circolare: un lavoro dove tutela dei beni comuni, impegno attivo per l'ambiente, sostegno alla competitività toscana e alle produzioni locali sono parole d'ordine che si ripetono su più fronti. Con questo progetto la collettività si fa carico del mare, il pescato acquista più valore e sulle tavole alla fine, con acque nel tempo più pulite, arriverà anche un prodotto migliore e più sicuro".</p>
<p>
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/04/19/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di giovedì 19 aprile 2018">giovedì 19 aprile 2018</a>
			 @ 09:07
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_74565';
    var disqus_url = 'http://www.tenews.it/giornale/2018/04/19/plastica-in-mare-via-al-progetto-arcipelago-pulito-74565/';
    var disqus_title = 'Plastica in mare, via al  progetto Arcipelago Pulito ';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						giovedì 19 aprile 2018 - 10:45
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1517&amp;url=https%3a%2f%2fwww.facebook.com%2ffarmacia.lazzeri%2f" target="blank" ><img src="/banner/farmacia-lazzeri-234x180.gif" alt="Farmacia Lazzeri" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/farmacia-lazzeri-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2285&amp;url=http%3a%2f%2fwww.atmosphereisoladelba.com%2f" target="blank" ><img src="/banner/atmosphere-2017-234x120.gif" alt="Atmosphere" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/atmosphere-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/408754_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/04/18/due-corsi-per-formazione-e-aggiornamento-mediatori-74544/">
				Due corsi per formazione e aggiornamento mediatori </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/158/314385_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/04/17/non-dimentico-ristabilita-la-rispettabilita-di-mio-padre-74543/">
				"Non dimentico, ristabilita la rispettabilità di mio padre"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/19/4087654_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/04/17/la-nave-di-cavoli-lussuosa-scultura-di-2-000-anni-fa-74545/">
				La nave di Cavoli, lussuosa scultura di 2.000 anni fa </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/27/4088013_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/04/18/fine-settimana-pieno-di-successi-per-il-tennis-club-74552/">
				Fine settimana pieno di successi per il Tennis Club </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/29/4088137_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/04/18/esa-l-isola-risponde-bene-al-cambio-abitudini-sui-rifiuti-74558/">
				Esa, l'isola risponde bene al cambio abitudini sui rifiuti</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<img src="/banner/lupi-service-2017-234x120.gif" alt="Lupi Service" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/lupi-service-2017-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2391&amp;url=https%3a%2f%2fm.facebook.com%2felbaggiustatutto%2f" target="blank" ><img src="/banner/aggiustatutto-2017-ok-234x60.gif" alt="Aggiustatutto" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/aggiustatutto-2017-ok-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2500&amp;url=https%3a%2f%2fwww.facebook.com%2fAutocarrozzeria-Ferrini-L-C-383488365166254%2f" target="blank" ><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" alt="Autocarrozzeria Ferrini" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1343&amp;url=https%3a%2f%2fwww.facebook.com%2fpages%2fMorsi-E-Bocconi%2f226830600860111%3ffref%3dts" target="blank" ><img src="/banner/morsi-e-bocconi-234x60.gif" alt="Morsi E Bocconi" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/morsi-e-bocconi-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<img src="/banner/elba-rugby-2018-laterale.jpg" alt="Elba Rugby" class="banner banner-type-11 banner-position-14" width="140" /></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2549&amp;url=https%3a%2f%2fwww.spartacusevents.com%2f" target="blank" ><img src="/banner/comune-capoliveri-2018-spartacus-laterale.jpg" alt="Comune di Capoliveri" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<img src="/banner/elba-rugby-2018-laterale.jpg" alt="Elba Rugby" class="banner banner-type-11 banner-position-15" width="140" /></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2549&amp;url=https%3a%2f%2fwww.spartacusevents.com%2f" target="blank" ><img src="/banner/comune-capoliveri-2018-spartacus-laterale.jpg" alt="Comune di Capoliveri" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2018
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
