
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Borghi di Toscana, il documento per la valorizzazione - sabato 31 marzo 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Borghi di Toscana, il documento per la valorizzazione - sabato 31 marzo 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Approvato dalla giunta regionale il Documento di promozione e valorizzazione dei Borghi di Toscana." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Borghi di Toscana, il documento per la valorizzazione" /><meta property="og:description" content="Un atto che è inserito nel piano regionale di sviluppo piccoli centri" /><meta property="og:url" content="http://www.tenews.it/giornale/2018/03/31/borghi-di-toscana-approvato-il-documento-di-valorizzazione-74358/" /><meta property="article:published_time" content="2018-03-31T09:43:13.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/03/31/borghi-di-toscana-approvato-il-documento-di-valorizzazione-74358/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/257/3900037.JPG" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/257/3900037.JPG" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="749" /><meta property="og:image:height" content="489" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVgQm9yZ2hpIGRpIFRvc2NhbmEsIGlsIGRvY3VtZW50byBwZXIgbGEgdmFsb3JpenphemlvbmUgLSBzYWJhdG8gMzEgbWFyem8gMjAxOCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFY0FwcHJvdmF0byBkYWxsYSBnaXVudGEgcmVnaW9uYWxlIGlsIERvY3VtZW50byBkaSBwcm9tb3ppb25lIGUgdmFsb3JpenphemlvbmUgZGVpIEJvcmdoaSBkaSBUb3NjYW5hLmQCAw9kFgQCAw9kFgQCAw8WAh4FY2xhc3MFGGFydGljbGUgbGV2ZWwtMSBsYXlvdXQtQRYEAhUPFgYeBGhyZWYFFS9naW9ybmFsZS8yMDE4LzAzLzMxLx4JaW5uZXJodG1sBRRzYWJhdG8gMzEgbWFyem8gMjAxOB4FdGl0bGUFPENlcmNhIHR1dHRpIGdsaSBhcnRpY29saSBpbiBHaW9ybmFsZSBkaSBzYWJhdG8gMzEgbWFyem8gMjAxOGQCFw8WAh4EVGV4dAUIIEAgMDk6NDNkAgUPZBYCAgEPDxYGHgVUaXRsZQU1Qm9yZ2hpIGRpIFRvc2NhbmEsIGlsIGRvY3VtZW50byBwZXIgbGEgdmFsb3JpenphemlvbmUeCklkZW50aWZpZXIFEGFydGljbGVfaWRfNzQzNTgeCVBlcm1hbGluawVWL2dpb3JuYWxlLzIwMTgvMDMvMzEvYm9yZ2hpLWRpLXRvc2NhbmEtYXBwcm92YXRvLWlsLWRvY3VtZW50by1kaS12YWxvcml6emF6aW9uZS03NDM1OC9kZAIIDxYCHgdWaXNpYmxlaGQYBwUbY3RsMDAkTGVmdFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg4FBlR5cGVJZAILBQdTaHVmZmxlaGQFImN0bDAwJE1haW5Db250ZW50UGxhY2VIb2xkZXIkY3RsMDAPFwMFClBvc2l0aW9uSWQCBgUGVHlwZUlkAg8FB1NodWZmbGVoZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IxDxcDBQpQb3NpdGlvbklkAhEFBlR5cGVJZGQFB1NodWZmbGVoZAUcY3RsMDAkUmlnaHRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIPBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUoY3RsMDAkSGVhZGVyMSRUb3BTZWFyY2hCb3gxJFNlYXJjaEJ1dHRvbgUuY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJE1vc3RWaWV3ZWRBcnRpY2xlcw8XBAUJU2VjdGlvbklkZgUFQ291bnQCBQUHRW5kRGF0ZQYAcCmViZbViAUJU3RhcnREYXRlBgCwv2rAldWIZAUqY3RsMDAkU3ViQ29udGVudFBsYWNlSG9sZGVyJEJhbm5lclJvdGF0b3IyDxcDBQpQb3NpdGlvbklkAgUFBlR5cGVJZGQFB1NodWZmbGVoZFAQ/J8BBg1yMBbfutxk55cQMPdn" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAO5hOkPnLRbOpK02cLYHYpTY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JPNiFbYMX6OSPfcRhmGXJ6b8q2Ag==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/03/30/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<a href="/BannerCounter.aspx?id=2535&amp;url=http%3a%2f%2fteletirrenoelba.tv%2f" target="blank" ><img src="/banner/docla-2018-pasqua-centrale.jpg" alt="Docla Group" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/docla-2018-pasqua-centrale.jpg" width="698" heigh="240" /></noscript></a></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Borghi di Toscana, il documento per la valorizzazione
		</h1>
		<h2 class="subtitle">
			Un atto che è inserito nel piano regionale di sviluppo piccoli centri
		</h2>
		
			<h3 class="toptitle">
				Promozione
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/257/3900037.JPG" rel="lightbox"><img src="/archivio_foto/257/3900037.JPG" alt="" class="image-c"/></a>
				</div>
				<p>
	Approvato dalla giunta regionale il Documento di promozione e valorizzazione dei Borghi di Toscana. Un atto che, a partire dai progetti inseriti all'interno del Programma Regionale di Sviluppo relativi al potenziamento dell'offerta turistica dei centri minori e delle azioni che in questo ambito sono contenute nel Documento Strategico Operativo Toscana 2020, sintetizza e raggruppa le azioni avviate per la valorizzazione e promozione di quei territori meno conosciuti della Toscana (borghi, piccoli centri, territori montani e rurali).</p>
<p>
	Il testo individua anzitutto gli elementi di base delle strategie regionali di valorizzazione, a partire dalla messa a punto di una governance condivisa su progetti e risorse da parte dei vari soggetti coinvolti, capace anche di favorire lo sviluppo di reti locali, e passando per l'identificazione di una offerta specializzata, che tenga conto dell'identità di ciascun territorio, di risorse che meritano una fruizione responsabile (siti Unesco, parchi o aree protette) e che possa differenziarsi per far vivere il territorio, le sue esperienze diffuse, le tradizioni. Gli altri elementi riguardano il potenziamento delle capacità di sviluppo di nuovi prodotti turistici, l'integrazione delle risorse dei vari territori (paesaggio e natura, risorse agricole e produzioni agroalimentari, patrimonio culturale, artigianato locale) e la riattivazione di processi di svilupp o locale che impediscano lo spopolamento ed assicurino servizi alla popolazione così da realizzare una comunità locale accogliente per il visitatore.</p>
<p>
	"Particolare attenzione – ha detto l'assessore regionale al turismo Stefano Ciuoffo -va rivolta alle aree interne non ancora capaci di sviluppare un'offerta turistica adeguata ma che, forti della tendenza che negli ultimi anni ha visto crescere il turismo legato alla natura ed in possesso di tante caratteristiche peculiari (tradizioni, tipicità locali), possono diventare un fattore decisivo per arricchire l'offerta complessiva toscana. Tutti elementi che ritroviamo all'interno di alcuni progetti trasversali come Vetrina Toscana, Centri Commerciali Naturali, Progetti Territorio e I Cammini e la Francigena".</p>
<p>
	Vetrina Toscana promuove l'integrazione fra ristorazione di qualità e produzioni tipiche toscane per sostenere e rilanciare specificità ed identità territoriali. Nella riformulazione del progetto per il 2018, in accordo con Unioncamere Toscana e le Associazioni di categoria di riferimento, gli obiettivi sono stati elaborati con lo scopo di aggregare intorno al cibo toscano un'offerta turistica articolata, anche in considerazione della forza che a tale elemento viene garantita dalla proclamazione del 2018 come Anno del cibo.</p>
<p>
	I Centri Commerciali Naturali, che insieme ai piccoli negozi di vicinato saranno ancor più dettagliati all'interno del nuovo Codice del Commercio che dovrebbe essere approvato entro l'anno, potranno contare sullo stanziamento di risorse importanti, destinate ai Comuni con meno di 10 mila abitanti, per azioni di riqualificazione delle infrastrutture per il turismo ed il commercio. Gli interventi, che miglioreranno la competitività del sistema dei Centri Commerciali Naturali, saranno realizzati in sinergia con Vetrina Toscana.</p>
<p>
	L'attivazione di alcuni tavoli di progetto (Progetti Territorio), concentrati sulla valorizzazione di specifici territori, risponde all'esigenza di attivare una promozione integrata dei prodotti attuali e potenziali dei territori che dia risalto al patrimonio naturalistico, agricolo, sportivo, paesaggistico e culturale, favorendo il senso di appartenenza, nonché l'aumento e la diversificazione dei flussi turistici. Creando inoltre la possibilità di fruizione dei luoghi per tante esperienze da costruire e vivere lungo l'anno e favorendo forme di partenariato pubblico – privato.</p>
<p>
	La valorizzazione di borghi e territori meno noti non può prescindere infine dalla individuazione di itinerari di mobilità dolce (a piedi, in bici e a cavallo). Per la costruzione e promozione di itinerari multiterritoriali diventa decisivo ripensare l'offerta turistica in maniera globale, integrata e soprattutto con una nuova capacità organizzativa. Il turista deve poter contare su modi nuovi e produttivi di conoscere il territorio, secondo un tracciato unitario ed una strategia di marketing territoriale omogenea: una visione innovativa e di sistema che corrisponde pienamente al concetto di ‘Prodotto turistico omogeneo' introdotto con la nuova legge. Nel biennio 2018-19 dovrebbe compiersi la costituzione di una rete integrata di percorsi escursionistici di valore culturale e storico che si innestino sull'arteria principale della Via Francigena. Sarà costituita una Consulta dei Cammini, per una promozione e commercializzazione unitaria, ed un'associazione fra le associazioni esistenti che operano sui singoli percorsi o lavorano sul tema del turismo lento e della mobilità dolce per uniformare i comportamenti (manutenzione, animazione e assistenza). Oltre alla Via Francigena, i percorsi sui quali si lavorerà sono la Via Romea Germanica, il Cammino di Francesco, la Via degli Dei, la Via del Volto Santo, la Via Lauretana, la Via Romea Strada ed i sei Itinerari Etruschi. Per favorire la creazione di imprese nel tracciato della Francigena sono state attivate nell'ambito del POR FESR 2014-20 due riserve economiche di microcredito per le iniziative di sviluppo/sostegno di attività economiche ubicate/da ubicare lungo il percorso.</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/03/31/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di sabato 31 marzo 2018">sabato 31 marzo 2018</a>
			 @ 09:43
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_74358';
    var disqus_url = 'http://www.tenews.it/giornale/2018/03/31/borghi-di-toscana-approvato-il-documento-di-valorizzazione-74358/';
    var disqus_title = 'Borghi di Toscana, il documento per la valorizzazione';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						sabato 31 marzo 2018 - 10:24
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1517&amp;url=https%3a%2f%2fwww.facebook.com%2ffarmacia.lazzeri%2f" target="blank" ><img src="/banner/farmacia-lazzeri-234x180.gif" alt="Farmacia Lazzeri" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/farmacia-lazzeri-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2358&amp;url=http%3a%2f%2fwww.housedoctors.it%2f" target="blank" ><img src="/banner/house-doctors-2017-234x120.gif" alt="House Doctors" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/house-doctors-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/113/4061024_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/03/30/polizia-municipale-gli-obiettivi-del-nuovo-comandante-74289/">
				Polizia Municipale, gli obiettivi del nuovo comandante </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/403/2795410_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/03/29/attenzione-lavori-in-corso-scusate-vostro-il-ritardo-74344/">
				Attenzione, lavori in corso, scusate il (vostro)  ritardo</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/88/4070158_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/03/30/lettera-aperta-alla-direttrice-del-parco-franca-zanichelli-74346/">
				Lettera aperta alla direttrice del Parco Franca Zanichelli </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/88/4070019_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/03/29/il-parco-ha-deciso-ecco-i-nomi-proposti-per-direttore-74345/">
				Il Parco ha deciso, ecco i nomi proposti per direttore</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/382/3093649_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/03/29/spese-temerarie-a-carico-dei-cittadini-300mila-euro-74341/">
				"Spese temerarie a carico dei cittadini (300mila Euro)</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<img src="/banner/lupi-service-2017-234x120.gif" alt="Lupi Service" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/lupi-service-2017-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2391&amp;url=https%3a%2f%2fm.facebook.com%2felbaggiustatutto%2f" target="blank" ><img src="/banner/aggiustatutto-2017-ok-234x60.gif" alt="Aggiustatutto" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/aggiustatutto-2017-ok-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2500&amp;url=https%3a%2f%2fwww.facebook.com%2fAutocarrozzeria-Ferrini-L-C-383488365166254%2f" target="blank" ><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" alt="Autocarrozzeria Ferrini" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/ferrini-autocarrozzeria-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<a href="/BannerCounter.aspx?id=2491&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f1424-2%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-ok-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2527&amp;url=http%3a%2f%2fwww.ristorantelostrica.com%2f" target="blank" ><img src="/banner/ostrica-2018-laterale.jpg" alt="Ristorante L'Ostrica" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2531&amp;url=http%3a%2f%2fwww.elbapiu.it%2fitem%2fparco-giochi-arcobaleno%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2018-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-14" width="140" /></a></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<a href="/BannerCounter.aspx?id=2491&amp;url=https%3a%2f%2fwww.parcoarcipelago.info%2f1424-2%2f" target="blank" ><img src="/banner/turismo-sostenibile-2018-ok-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2527&amp;url=http%3a%2f%2fwww.ristorantelostrica.com%2f" target="blank" ><img src="/banner/ostrica-2018-laterale.jpg" alt="Ristorante L'Ostrica" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2531&amp;url=http%3a%2f%2fwww.elbapiu.it%2fitem%2fparco-giochi-arcobaleno%2f" target="blank" ><img src="/banner/parco-giochi-arcobaleno-2018-laterale.gif" alt="Parco Giochi Arcobaleno" class="banner banner-type-11 banner-position-15" width="140" /></a></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
   Copyright
    2018
    &copy; Nibrè di Nicholas Barsi. Tutti i diritti sono riservati | Sede legale: Via Giannutri, 35 - 57037 Portoferraio (LI) 
</p>
<p>
   Codice Fiscale e Partita IVA 01704840337 | R.E.A. Livorno 203813 | Registro delle imprese 01704840337
</p>
<p>
   Design e programmazione di <a href="http://www.infoelba.org" target="_blank">
      <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
         target="_blank">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
