
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Allerta codice giallo, previsioni per le prossime ore - lunedì 5 febbraio 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Allerta codice giallo, previsioni per le prossime ore - lunedì 5 febbraio 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Allerta meteo codice giallo per le prossime ore. Ecco le previsioni: E&amp;#39; in arrivo un flusso di correnti sciroccali sui mari della Toscana." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Allerta codice giallo, previsioni per le prossime ore" /><meta property="og:description" content="Previste precipitazioni e vento di scirocco con mare molto mosso " /><meta property="og:url" content="http://www.tenews.it/giornale/2018/02/05/allerta-codice-giallo-le-previsioni-per-le-prossime-ore-73639/" /><meta property="article:published_time" content="2018-02-05T21:16:47.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/02/05/allerta-codice-giallo-le-previsioni-per-le-prossime-ore-73639/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/455/3850131.jpg" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/455/3850131.jpg" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="640" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVjQWxsZXJ0YSBjb2RpY2UgZ2lhbGxvLCBwcmV2aXNpb25pIHBlciBsZSBwcm9zc2ltZSBvcmUgLSBsdW5lZMOsIDUgZmViYnJhaW8gMjAxOCAtIFRpcnJlbm8gRWxiYSBOZXdzZAICDxYCHwAFjgFBbGxlcnRhIG1ldGVvIGNvZGljZSBnaWFsbG8gcGVyIGxlIHByb3NzaW1lIG9yZS4gRWNjbyBsZSBwcmV2aXNpb25pOiBFJiMzOTsgaW4gYXJyaXZvIHVuIGZsdXNzbyBkaSBjb3JyZW50aSBzY2lyb2NjYWxpIHN1aSBtYXJpIGRlbGxhIFRvc2NhbmEuZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMTgvMDIvMDUvHglpbm5lcmh0bWwFF2x1bmVkw6wgNSBmZWJicmFpbyAyMDE4HgV0aXRsZQU/Q2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIGx1bmVkw6wgNSBmZWJicmFpbyAyMDE4ZAIXDxYCHgRUZXh0BQggQCAyMToxNmQCBQ9kFgICAQ8PFgYeBVRpdGxlBTVBbGxlcnRhIGNvZGljZSBnaWFsbG8sIHByZXZpc2lvbmkgcGVyIGxlIHByb3NzaW1lIG9yZR4KSWRlbnRpZmllcgUQYXJ0aWNsZV9pZF83MzYzOR4JUGVybWFsaW5rBVMvZ2lvcm5hbGUvMjAxOC8wMi8wNS9hbGxlcnRhLWNvZGljZS1naWFsbG8tbGUtcHJldmlzaW9uaS1wZXItbGUtcHJvc3NpbWUtb3JlLTczNjM5L2RkAggPFgIeB1Zpc2libGVoZBgHBRtjdGwwMCRMZWZ0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDgUGVHlwZUlkAgsFB1NodWZmbGVoZAUiY3RsMDAkTWFpbkNvbnRlbnRQbGFjZUhvbGRlciRjdGwwMA8XAwUKUG9zaXRpb25JZAIGBQZUeXBlSWQCDwUHU2h1ZmZsZWhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjEPFwMFClBvc2l0aW9uSWQCEQUGVHlwZUlkZAUHU2h1ZmZsZWhkBRxjdGwwMCRSaWdodFdpbmdCYW5uZXJSb3RhdG9yDxcDBQpQb3NpdGlvbklkAg8FBlR5cGVJZAILBQdTaHVmZmxlaGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBShjdGwwMCRIZWFkZXIxJFRvcFNlYXJjaEJveDEkU2VhcmNoQnV0dG9uBS5jdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkTW9zdFZpZXdlZEFydGljbGVzDxcEBQlTZWN0aW9uSWRmBQVDb3VudAIFBQdFbmREYXRlBgBYnwQjbNWIBQlTdGFydERhdGUGAJg12llr1YhkBSpjdGwwMCRTdWJDb250ZW50UGxhY2VIb2xkZXIkQmFubmVyUm90YXRvcjIPFwMFClBvc2l0aW9uSWQCBQUGVHlwZUlkZAUHU2h1ZmZsZWhkPWYT6IyIMwLnchfx1YS0gSYlQns=" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANXIdFmkL/+WP5xrRtr+6zfY29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0Jiy0uFd4OIE6BUgxOkSczONf+PLA==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/02/04/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
			<li>
				<img src="/banner/generali-2017-centrale.jpg" alt="Generali" class="banner banner-type-15 banner-position-6" width="698" height="240" /><noscript><img src="/banner/generali-2017-centrale.jpg" width="698" heigh="240" /></noscript></li>
		
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Allerta codice giallo, previsioni per le prossime ore
		</h1>
		<h2 class="subtitle">
			Previste precipitazioni e vento di scirocco con mare molto mosso 
		</h2>
		
			<h3 class="toptitle">
				Maltempo 
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/455/3850131.jpg" rel="lightbox"><img src="/archivio_foto/455/3850131.jpg" alt="" class="image-c"/></a>
				</div>
				<p>
	Allerta meteo codice giallo per le prossime ore. Ecco le previsioni:<span style="font-size: 15px;">E' in arrivo  un flusso di correnti sciroccali sui mari della Toscana. Domani, martedì, la depressione è attesa muoversi verso est interessando più direttamente la Toscana.</span></p>
<p>
	<strong>PIOGGIA:  </strong>Martedì, precipitazioni ad iniziare dalle zone meridionali e in rapida estensione al resto della regione già nel corso del mattino. In Arcipelago e sul litorale meridionale saranno possibili temporali, specie dal pomeriggio.  Cumulati medi fino a localmente significativi, cumulati massimi generalmente non elevati; cumulati massimi superiori, fino ad elevati, sono possibili in Arcipelago e localmente sul litorale meridionale con intensità oraria fino a forte.<br />
	<strong>MARE: </strong> martedì, mare molto mosso o localmente agitato al largo e sulle coste meridionali esposte allo Scirocco.<br />
	<strong>NEVE:</strong>  martedì, possibilità di nevicate sull'Appennino centro-settentrionale oltre i 700 metri di quota, specie sui versanti orientali. Cumulati fino a localmente 10 cm.</p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/02/05/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di lunedì 5 febbraio 2018">lunedì 5 febbraio 2018</a>
			 @ 21:16
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_73639';
    var disqus_url = 'http://www.tenews.it/giornale/2018/02/05/allerta-codice-giallo-le-previsioni-per-le-prossime-ore-73639/';
    var disqus_title = 'Allerta codice giallo, previsioni per le prossime ore';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						lunedì 5 febbraio 2018 - 23:34
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=2485&amp;url=https%3a%2f%2fit-it.facebook.com%2fLeRtrasporti%2f" target="blank" ><img src="/banner/lr-trasporti-2018-234x120.gif" alt="L & R Trasporti" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2018-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1517&amp;url=https%3a%2f%2fwww.facebook.com%2ffarmacia.lazzeri%2f" target="blank" ><img src="/banner/farmacia-lazzeri-234x180.gif" alt="Farmacia Lazzeri" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/farmacia-lazzeri-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2285&amp;url=http%3a%2f%2fwww.atmosphereisoladelba.com%2f" target="blank" ><img src="/banner/atmosphere-2017-234x120.gif" alt="Atmosphere" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/atmosphere-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2483&amp;url=http%3a%2f%2fwww.autospurghielbani.com%2f" target="blank" ><img src="/banner/autospurghi-2018-234x180.gif" alt="Autospurghi Elbani" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/autospurghi-2018-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/51/19511_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/02/04/le-mie-considerazioni-dopo-l-intitolazione-della-piazza-73629/">
				"Le mie considerazioni dopo l'intitolazione della piazza"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4012559_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/02/03/la-piazza-del-comune-inttolata-a-giovanni-ageno-73625/">
				La piazza del comune intitolata a Giovanni Ageno </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4012723_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/02/05/l-appello-a-ferrari-torni-indietro-sulla-decisione-73636/">
				L'appello a Ferrari, "torni indietro sulla decisione"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/4012431_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/02/04/si-parla-del-passato-e-si-tace-sul-futuro-va-tutto-bene-73624/">
				"Si parla del passato e si tace sul futuro. Va  bene?"</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/420/3539256_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/02/04/domenica-di-sole-ma-nella-notte-neve-sul-capanne-73627/">
				Domenica di sole ma nella notte neve sul Capanne</a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<img src="/banner/gasselba-2016-234x120.gif" alt="Gasselba" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/gasselba-2016-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<img src="/banner/lupi-service-2017-234x120.gif" alt="Lupi Service" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/lupi-service-2017-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2391&amp;url=https%3a%2f%2fm.facebook.com%2felbaggiustatutto%2f" target="blank" ><img src="/banner/aggiustatutto-2017-ok-234x60.gif" alt="Aggiustatutto" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/aggiustatutto-2017-ok-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
			<li>
				<img src="/banner/turismo-sostenibile-2018-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-14" width="140" /></li>
		
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
			<li>
				<img src="/banner/turismo-sostenibile-2018-laterale.gif" alt="Turismo Sostenibile" class="banner banner-type-11 banner-position-15" width="140" /></li>
		
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
    Copyright
    2018
    &copy; Scoop Srl. Tutti i diritti sono riservati | Sede legale: via del Falcone
    4/6, 57037 Portoferraio (LI)
</p>
<p>
    Codice Fiscale e Partita IVA 01516160494 | R.E.A. Livorno 134485 | Capitale sociale
    € 10.000 i.v. | Registro delle imprese 01516160494
</p>
<p>
    Design e programmazione di <a href="http://www.infoelba.org" rel="external">
        <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
            rel="external">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
