
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Basket, Filippini protagonista del Trofeo Fabbri a Rimini - martedì 9 gennaio 2018 - Tirreno Elba News
</title><meta id="ctl00_TitleMeta2" name="title" content="Basket, Filippini protagonista del Trofeo Fabbri a Rimini - martedì 9 gennaio 2018 - Tirreno Elba News" /><meta id="ctl00_DescriptionMeta" name="description" content="Francesca Filippini gioca il suo primo torneo delle Regioni da titolare nella squadra della Toscana." /><link rel="alternate" type="application/rss+xml" title="Tirreno Elba News - L&#39;informazione online dell&#39;isola d&#39;Elba" href="http://www.tenews.it/giornale/feed/" /><meta property="fb:app_id" content="643926512422926" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<link rel="shortcut icon" href="http://www.tenews.it/favicon.ico" />
<link rel="icon" href="http://www.tenews.it/favicon.ico" />



<link rel="stylesheet" href="/css/reset.css" type="text/css" />
<link rel="stylesheet" href="/css/colors.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/typography.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/layout.css?v=20160216" type="text/css" />
<link rel="stylesheet" href="/css/jquery.plugins.css?v=20160216" type="text/css" />
<!--[if lte IE 9]>
    <link type="text/css" href="/css/ie.css" rel="stylesheet" />
<![endif]-->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->
<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />

<script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>

<script type="text/javascript" src="/js/jquery.plugins.js?v=20160216"></script>

<script type="text/javascript" src="/js/TENews.js?v=20160216"></script>

<script type="text/javascript" src="/js/swfobject.js"></script>

	<link href="/css/jquery.bxslider.css" rel="stylesheet" />
<meta property="og:type" content="article" /><meta property="og:title" content="Basket, Filippini protagonista del Trofeo Fabbri a Rimini" /><meta property="og:description" content="Nel torneo delle regioni, la cestista dell&#39;Elba Rekord titolare per la Toscana" /><meta property="og:url" content="http://www.tenews.it/giornale/2018/01/09/basket-filippini-protagonista-del-trofeo-fabbri-a-rimini-73279/" /><meta property="article:published_time" content="2018-01-09T08:54:26.0000000" /><link rel="canonical" href="http://www.tenews.it/giornale/2018/01/09/basket-filippini-protagonista-del-trofeo-fabbri-a-rimini-73279/" /><meta property="og:image" content="http://www.tenews.it/archivio_foto/228/3679854.png" /><meta property="og:image:url" content="http://www.tenews.it/archivio_foto/228/3679854.png" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="752" /><meta property="og:image:height" content="695" /></head>
<body>
	<form name="aspnetForm" method="post" action="" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE2MjE4NTM0MzAPZBYCZg9kFgQCAQ9kFgQCAQ8WAh4HY29udGVudAVnQmFza2V0LCBGaWxpcHBpbmkgcHJvdGFnb25pc3RhIGRlbCBUcm9mZW8gRmFiYnJpIGEgUmltaW5pIC0gbWFydGVkw6wgOSBnZW5uYWlvIDIwMTggLSBUaXJyZW5vIEVsYmEgTmV3c2QCAg8WAh8ABWRGcmFuY2VzY2EgRmlsaXBwaW5pIGdpb2NhIGlsIHN1byBwcmltbyB0b3JuZW8gZGVsbGUgUmVnaW9uaSBkYSB0aXRvbGFyZSBuZWxsYSBzcXVhZHJhIGRlbGxhIFRvc2NhbmEuZAIDD2QWBAIDD2QWBAIDDxYCHgVjbGFzcwUYYXJ0aWNsZSBsZXZlbC0xIGxheW91dC1BFgQCFQ8WBh4EaHJlZgUVL2dpb3JuYWxlLzIwMTgvMDEvMDkvHglpbm5lcmh0bWwFF21hcnRlZMOsIDkgZ2VubmFpbyAyMDE4HgV0aXRsZQU/Q2VyY2EgdHV0dGkgZ2xpIGFydGljb2xpIGluIEdpb3JuYWxlIGRpIG1hcnRlZMOsIDkgZ2VubmFpbyAyMDE4ZAIXDxYCHgRUZXh0BQggQCAwODo1NGQCBQ9kFgICAQ8PFgYeBVRpdGxlBTlCYXNrZXQsIEZpbGlwcGluaSBwcm90YWdvbmlzdGEgZGVsIFRyb2ZlbyBGYWJicmkgYSBSaW1pbmkeCklkZW50aWZpZXIFEGFydGljbGVfaWRfNzMyNzkeCVBlcm1hbGluawVUL2dpb3JuYWxlLzIwMTgvMDEvMDkvYmFza2V0LWZpbGlwcGluaS1wcm90YWdvbmlzdGEtZGVsLXRyb2Zlby1mYWJicmktYS1yaW1pbmktNzMyNzkvZGQCCA8WAh4HVmlzaWJsZWhkGAcFG2N0bDAwJExlZnRXaW5nQmFubmVyUm90YXRvcg8XAwUKUG9zaXRpb25JZAIOBQZUeXBlSWQCCwUHU2h1ZmZsZWhkBSJjdGwwMCRNYWluQ29udGVudFBsYWNlSG9sZGVyJGN0bDAwDxcDBQpQb3NpdGlvbklkAgYFBlR5cGVJZAIPBQdTaHVmZmxlaGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMQ8XAwUKUG9zaXRpb25JZAIRBQZUeXBlSWRkBQdTaHVmZmxlaGQFHGN0bDAwJFJpZ2h0V2luZ0Jhbm5lclJvdGF0b3IPFwMFClBvc2l0aW9uSWQCDwUGVHlwZUlkAgsFB1NodWZmbGVoZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFKGN0bDAwJEhlYWRlcjEkVG9wU2VhcmNoQm94MSRTZWFyY2hCdXR0b24FLmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRNb3N0Vmlld2VkQXJ0aWNsZXMPFwQFCVNlY3Rpb25JZGYFBUNvdW50AgUFB0VuZERhdGUGABh4i+tW1YgFCVN0YXJ0RGF0ZQYAWA5hIlbViGQFKmN0bDAwJFN1YkNvbnRlbnRQbGFjZUhvbGRlciRCYW5uZXJSb3RhdG9yMg8XAwUKUG9zaXRpb25JZAIFBQZUeXBlSWRkBQdTaHVmZmxlaGTTGHmvI11q2EN25cdpQIClTMB20Q==" />


<script src="http://s7.addthis.com/js/250/addthis_widget.js#async=1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(addthis.init);//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="FBAA0599" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAO85oxoqkHSflqrxr/60Ut7Y29O71JEFAMqSmu7J7U/xignQt7ol9NFmvuYVsrTI0JyGq5biUVcxuLLjC1XpvrwS2BHyQ==" />
		

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-5710513-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();
</script>


		<div id="wrapper">
			<div id="header">
				
<div id="tools" class="gradient gradient-black">
   Testata registrata al tribunale di Livorno n.18/04 del 19/10/04 
   
<div id="top-search">
    <label for="ctl00_Header1_TopSearchBox1_SearchTextBox" id="ctl00_Header1_TopSearchBox1_SearchLabel">Cerca su Tenews.it</label>
    <input name="ctl00$Header1$TopSearchBox1$SearchTextBox" type="text" id="ctl00_Header1_TopSearchBox1_SearchTextBox" />
    <input type="image" name="ctl00$Header1$TopSearchBox1$SearchButton" id="ctl00_Header1_TopSearchBox1_SearchButton" src="../../../../../img/search.png" border="0" />
</div>

<script type="text/javascript">
    $(document).ready(function() {
        TENews.Load.enableEnterForSubmit($('#ctl00_Header1_TopSearchBox1_SearchTextBox'), $('#ctl00_Header1_TopSearchBox1_SearchButton'));
    });
</script>


</div>
<a href="/" id="logo">
   <img src="/img/logo.gif" alt="Tirreno Elba News" /></a>

      <a href="/BannerCounter.aspx?id=1524&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-1" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   
      <a href="/BannerCounter.aspx?id=1535&amp;url=http%3a%2f%2fwww.acquadellelba.it%2f" target="blank" ><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" alt="Acqua Dell'Elba" class="banner banner-type-1 banner-position-16" width="200" height="100" /><noscript><img src="/banner/acqua-dell-elba-3-2016-200x100.gif" width="200" heigh="100" /></noscript></a>
   

<a href="https://www.locman.it" target="_blank" title="Visita il sito Locman&#10;Go to Locman website" style="position: absolute; top: 10px; right: 0;">
   <canvas style="width: 130px; height: 100px; background: url('/img/locmanisland150.png')center center no-repeat;"
      height="100" width="130" id="wewood150" class="CoolClock:wewood150:69"></canvas>
</a>

			</div>
			<div id="nav">
				
<ul class="gradient gradient-black">
    <li><a href="/">Home</a></li>
    <li><a href="/chi-siamo/">Chi siamo</a></li>
    <li><a href="/sport/" id="sport">La GazzElba dello Sport</a></li>
    <li><a href="/bacheca/">Bacheca</a></li>
    <li><a href="/giornale/2018/01/08/" id="ctl00_Navigation1_ArchiveLink">Arretrati</a></li>
    <li><a href="http://www.teleelba.tv/public/GuidaTVTeletirrenoElba/GUIDATV1.pdf" rel="external">
        Guida TV</a></li>
    <li><a href="/video/">Archivio video</a></li>
    <li><a href="http://www.infoelba.it">Isola d'Elba</a></li>
</ul>

			</div>
			<div id="content">
				<div id="content-main">
					

	<ul id="ctl00_MainContentPlaceHolder_ctl00_BannersList" class="banners banners-position-6">
	
</ul>


	<div id="ctl00_MainContentPlaceHolder_ArticleContainer" class="article level-1 layout-A">
		<h1 class="title">
			Basket, Filippini protagonista del Trofeo Fabbri a Rimini
		</h1>
		<h2 class="subtitle">
			Nel torneo delle regioni, la cestista dell'Elba Rekord titolare per la Toscana
		</h2>
		
			<h3 class="toptitle">
				Sport
			</h3>
		
		
<div class="infobar text-r">
    <div class="float-l">
        <a href="#" onclick="history.back();return false;" class="back">Indietro</a>
    </div>
    Condividi
    <div class="addthis_toolbox addthis_default_style float-r">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_email">
        </a><a class="addthis_button_print"></a>
    </div>
</div>

		<div class="content">
			
				<div class="image image-c">
					<a href="/archivio_foto/228/3679854.png" rel="lightbox"><img src="/archivio_foto/228/3679854.png" alt="" class="image-c"/></a><span>Francesca Filippini</span>
				</div>
				<p>
	<strong>Francesca Filippini</strong> gioca il suo primo torneo delle Regioni da titolare nella squadra della Toscana. La giovane cestista della Pallacanestro Elba Rekord si fa notare nella tre giorni in cui si è disputato il <strong>Trofeo Fabbri a Rimini</strong>. Oltre alla <strong>Toscana, che si è classificata al settimo posto</strong>, hanno partecipato il Piemonte, Lombardia, Veneto, Liguria, Emilia Romagna, Lazio, Campania, Umbria e Trentino Alto Adige.</p>
<p>
	In particolare, Francesca Filippini è stata una grande <strong>protagonista della finale tra settimo e ottavo posto</strong> giocato tra Toscana e Campania. Qui la Filippini mette a segno otto punti consecutivi risollevando la situazione e portando alla vittoria la sua squadra con il risultato finale di 53 a 47.<br />
	 </p>

			
			
			
			
		</div>
		
		<p class="footnotes">
			<span class="float-l"><a href="#" onclick="history.back();return false;" class="back">Indietro</a> </span><a href="/giornale/2018/01/09/" id="ctl00_MainContentPlaceHolder_PublicationDateLink" title="Cerca tutti gli articoli in Giornale di martedì 9 gennaio 2018">martedì 9 gennaio 2018</a>
			 @ 08:54
			<span class="copy">&copy; Riproduzione riservata</span>
		</p>
		
	</div>
	
		<h4>Commenta l'articolo</h4>
		
<p class="infobar">
    <strong>Attenzione</strong>: i commenti sono soggetti a moderazione. Un moderatore
    deve approvare il commento inserito prima che esso venga visualizzato.
</p>
<div id="disqus_thread">
</div>

<script type="text/javascript">
    //var disqus_developer = 1;
    var disqus_shortname = 'tirrenoelbanews';
    var disqus_identifier = 'article_id_73279';
    var disqus_url = 'http://www.tenews.it/giornale/2018/01/09/basket-filippini-protagonista-del-trofeo-fabbri-a-rimini-73279/';
    var disqus_title = 'Basket, Filippini protagonista del Trofeo Fabbri a Rimini';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

<noscript>
    E' necessario abilitare javascript nel browser per <a href="http://disqus.com/?ref_noscript">
        commentare la notizia.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">
    Disqus</span></a> 

				</div>
				<div id="content-sub">
					<p class="text-c infobar">
						martedì 9 gennaio 2018 - 09:59
					</p>
					
	<ul id="ctl00_SubContentPlaceHolder_BannerRotator1_BannersList" class="banners banners-position-17">
	
			<li>
				<a href="/BannerCounter.aspx?id=1957&amp;url=http%3a%2f%2fwww.lrtrasportielba.it%2f" target="blank" ><img src="/banner/lr-trasporti-2017-234x120.gif" alt="L & R Trasporti " class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/lr-trasporti-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1969&amp;url=http%3a%2f%2fwww.crocierelines.it%2fv2%2fit%2fhome.aspx%3fFROM%3dtenews" target="blank" rel="nofollow"><img src="/banner/crociere-lines-2017-234x120.jpg" alt="Crociere Lines" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/crociere-lines-2017-234x120.jpg" width="234" heigh="120" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2153&amp;url=http%3a%2f%2fagenziaimmobiliare-elba.it%2f" target="blank" ><img src="/banner/saraeffe-2017-ok-234x60.jpg" alt="Saraeffe" class="banner banner-type-2 banner-position-17" width="234" height="60" /><noscript><img src="/banner/saraeffe-2017-ok-234x60.jpg" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=1517&amp;url=https%3a%2f%2fwww.facebook.com%2ffarmacia.lazzeri%2f" target="blank" ><img src="/banner/farmacia-lazzeri-234x180.gif" alt="Farmacia Lazzeri" class="banner banner-type-6 banner-position-17" width="234" height="180" /><noscript><img src="/banner/farmacia-lazzeri-234x180.gif" width="234" heigh="180" /></noscript></a></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2358&amp;url=http%3a%2f%2fwww.housedoctors.it%2f" target="blank" ><img src="/banner/house-doctors-2017-234x120.gif" alt="House Doctors" class="banner banner-type-4 banner-position-17" width="234" height="120" /><noscript><img src="/banner/house-doctors-2017-234x120.gif" width="234" heigh="120" /></noscript></a></li>
		
</ul>

	
		<h3 class="box-title gradient gradient-blue">Gli articoli più letti</h3>
		<ul class="box thumblist" id="most-viewed">
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/3558450_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl01_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/01/07/muore-un-uomo-nel-suo-appartamento-di-portoferraio-73261/">
				Muore un uomo nel suo appartamento di Portoferraio </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/76/3988925_s.jpg" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl02_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/01/08/lotteria-croce-verde-gia-assegnata-l-automobile-73273/">
				Lotteria Croce Verde, già assegnata l'automobile</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/35/3558450_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl03_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/01/08/la-morte-di-nicola-goffredo-non-servira-l-autopsia-73272/">
				La morte di Nicola Goffredo, non servirà l'autopsia</a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/539/3272634_s.JPG" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl04_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/01/08/sant-andrea-di-rado-negli-archivi-storici-l-enigma-della-sua-storia-73267/">
				"Sant'Andrea: pochi documenti, l'enigma della storia" </a> </li>
	
		<li>
			
				<div class="imageclip">
					<img src="/archivio_foto/76/3987040_s.png" id="ctl00_SubContentPlaceHolder_MostViewedArticles_ArticlesRepeater_ctl05_ArticleImage" alt="" />
				</div>
			
			<a href="/giornale/2018/01/07/estrazione-lotteria-croce-verde-ecco-i-biglietti-vincenti-73260/">
				Estrazione lotteria Croce Verde, ecco i biglietti vincenti </a> </li>
	
		</ul>
	

	<ul id="ctl00_SubContentPlaceHolder_BannerRotator2_BannersList" class="banners banners-position-5">
	
			<li>
				<a href="/BannerCounter.aspx?id=13&amp;url=http%3a%2f%2fwww.centroufficioelba.it%2f" target="blank" ><img src="/banner/centro-ufficio-elba-234x60.gif" alt="Centro Ufficio Elba" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/centro-ufficio-elba-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
			<li>
				<img src="/banner/gasselba-2016-234x120.gif" alt="Gasselba" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/gasselba-2016-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<img src="/banner/lupi-service-2017-234x120.gif" alt="Lupi Service" class="banner banner-type-4 banner-position-5" width="234" height="120" /><noscript><img src="/banner/lupi-service-2017-234x120.gif" width="234" heigh="120" /></noscript></li>
		
			<li>
				<a href="/BannerCounter.aspx?id=2391&amp;url=https%3a%2f%2fm.facebook.com%2felbaggiustatutto%2f" target="blank" ><img src="/banner/aggiustatutto-2017-ok-234x60.gif" alt="Aggiustatutto" class="banner banner-type-2 banner-position-5" width="234" height="60" /><noscript><img src="/banner/aggiustatutto-2017-ok-234x60.gif" width="234" heigh="60" /></noscript></a></li>
		
</ul>

	

					<div class="side-links" id="left-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<div class="side-links" id="right-side-links">
						<h4 class="box-title gradient-blue">Collegamenti utili</h4>
						<ul>
							<li><a href="http://www.traghetti-elba.it"
								rel="external nofollow" class="gradient-black" target="_blank">Orari Traghetti</a></li>
							<li><a href="http://www.elbaeventi.it" rel="external" title="Eventi e manifestazioni all'Elba" class="gradient-black">Eventi Elba</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/emergenze/"
								rel="external" class="gradient-black">Emergenze</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/banche-bancomat/"
								rel="external" class="gradient-black">Banche/Bancomat</a></li>
							<li><a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/guardia-medica-turistica/"
								rel="external" title="Guardia medica turistica" class="gradient-black">Guardia medica</a></li>
							<li>
								<a href="http://www.infoelba.it/informazioni-utili/numeri-indirizzi-utili/veterinari-reperibilita-festiva-notturna/"
									rel="external" title="Reperibilità veterinaria" class="gradient-black">Veterinari</a>
							</li>
							<li>
								<a href="http://www.teletirrenoelba.tv/" rel="external">
									<img src="/img/logo-TTE.jpg" alt="TeleElba - Diretta TV" />
								</a>
							</li>
						</ul>
						<span class="box-bottom gradient-blue"></span>
					</div>
					<ul id="ctl00_LeftWingBannerRotator_BannersList" class="banners banners-position-14">
	
</ul>

					<ul id="ctl00_RightWingBannerRotator_BannersList" class="banners banners-position-15">
	
</ul>

				</div>
			</div>
			<div id="footer" class="gradient gradient-black">
				
<p>
    Copyright
    2018
    &copy; Scoop Srl. Tutti i diritti sono riservati | Sede legale: via del Falcone
    4/6, 57037 Portoferraio (LI)
</p>
<p>
    Codice Fiscale e Partita IVA 01516160494 | R.E.A. Livorno 134485 | Capitale sociale
    € 10.000 i.v. | Registro delle imprese 01516160494
</p>
<p>
    Design e programmazione di <a href="http://www.infoelba.org" rel="external">
        <img src="/img/infoelba.png" alt="Infoelba" /></a> <a href="http://www.infoelba.it"
            rel="external">vacanze all'isola d'Elba</a>
</p>

			</div>
			
		</div>

		
	<script type="text/javascript" src="/js/jquery.bxslider.js"></script>

	<script type="text/javascript">
		$(document).ready(function () {
			$('.bxslider').bxSlider({
				adaptiveHeight: true,
				auto: true,
				pause: 3000
			});
		});
	</script>


		<!--[if IE]><script src="/js/excanvas.js" type="text/javascript"></script><![endif]-->
		  <script src="/js/coolclock.js" type="text/javascript"></script>

		  <script type="text/javascript">
			 TENews.onLoad();
			 CoolClock.findAndCreateClocks();
		  </script>

		<script src="/js/cookiechoices.js" type="text/javascript"></script>
		<script type="text/javascript">
			document.addEventListener('DOMContentLoaded', function (event) {
				cookieChoices.showCookieConsentBar('I cookie ci permettono di migliorare la tua esperienza utente. Continuando a navigare su questo sito, accetti il loro impiego.',
						'Chiudi', 'Maggiori informazioni', 'http://cookie.infoelba.org/?d=tenews.it');
			});
		</script>

	</form>
</body>
</html>
